<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" lang="es-ES">
<head> <meta charset="UTF-8"/>
<title></title>
<meta name="keywords" content="diario, eyipantla, milenio, san andres tuxtla, catemaco, santiago, policiacas"/>
<meta property="og:title" content=""/>
<meta property="og:description" content=""/>
<meta property="og:type" content=""/>
<meta property="og:image" content="https://i1.wp.com/www.diarioeyipantla.com/wp-content/uploads/2017/01/CABEZA-LO-QUE-SE-VE-e1485255359569.jpg?resize=150%2C150"/>
 
<link rel="stylesheet" type="text/css" href="//www.diarioeyipantla.com/wp-content/cache/wpfc-minified/4dbb2e221237abc3940b2a3f43b8535e/1484941324index.css" media="all"/>
 
<link rel="stylesheet" type="text/css" href="//www.diarioeyipantla.com/wp-content/cache/wpfc-minified/037e334bf3a4be1749a2dab3b2ae9277/1484941324index.css" media="screen"/>
<link rel="shortcut icon" href="http://www.diarioeyipantla.com/favicon.ico"/>
<link rel="shortcut icon" href="http://www.diarioeyipantla.com/favicon.ico" type="image/x-icon"/>
<meta name="generator" content="Magazine3 Framework Version 3.5"/>
<!--[if IE]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<link rel="alternate" type="application/rss+xml" title="Diario Eyipantla Milenio RSS Feed" href="http://www.diarioeyipantla.com/feed/"/>
<link rel="pingback" href="http://www.diarioeyipantla.com/xmlrpc.php"/>
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.6.1/jquery.min.js"></script>
<script type="text/javascript"> $(document).ready(function() { $(".tab_content").hide(); $("ul.tabs li:first").addClass("active").show(); $(".tab_content:first").show(); $("ul.tabs li").click(function() { $("ul.tabs li").removeClass("active"); $(this).addClass("active"); $(".tab_content").hide(); var activeTab = $(this).find("a").attr("href"); $(activeTab).fadeIn(); return false;	}); }); </script>
<script type="text/javascript">  $(document).ready(function () {  createTicker();  }); function createTicker(){ var tickerLIs = $("#header3-1-left-ticker ul").children();  tickerItems = new Array(); tickerLIs.each(function(el) { tickerItems.push( jQuery(this).html() ); });                                                       
i = 0                                                     
rotateTicker(); }  function rotateTicker(){   if( i == tickerItems.length ){    	  i = 0;   	}                                                         
tickerText = tickerItems[i];  c = 0;  typetext();     setTimeout( "rotateTicker()", 5000 );                     
i++;    }   var isInTag = false;  function typetext() { var thisChar = tickerText.substr(c, 1);  if( thisChar == '<' ){ isInTag = true; } if( thisChar == '>' ){ isInTag = false; }  $('#header3-1-left-ticker').html("&nbsp;" + tickerText.substr(0, c++));   
if(c < tickerText.length+1) if( isInTag ){ typetext(); }else{ setTimeout("typetext()", 28); }                                                             
else { 	c = 1;   	tickerText = "";  } }    </script>
<script src='//www.diarioeyipantla.com/wp-content/cache/wpfc-minified/d6691f4bd1da55637f1246cefe9fcd81/1484941324index.js' type="text/javascript"></script>
 
<script> $(function(){ $('#slides').slides({ preload: true, play: 5000, pause: 2500, hoverPause: true, animationStart: function(current){ $('.caption').animate({ 	bottom:-35 },100); if (window.console && console.log) { console.log('animationStart on slide: ', current); }; }, animationComplete: function(current){ 
$('.caption').animate({ bottom:0 },200); if (window.console && console.log) { console.log('animationComplete on slide: ', current); }; }, slidesLoaded: function() { $('.caption').animate({ bottom:0 },200); } }); });
</script>
<style>#content .post{border:none!important;}</style> <style media="screen" type="text/css">.custom1{border-top:3px solid #0729b3!important;}.custom1 a{color:#0729b3!important;}.custom2{border-top:3px solid #f50a0a!important;}.custom2 a{color:#f50a0a!important}.custom3{border-top:3px solid #22801a!important;}.custom3 a{color:#22801a!important}.custom4{border-top:3px solid #c29c02!important;}.custom4 a{color:#c29c02!important}.custom5{border-top:3px solid #0909e0!important;}.custom5 a{color:#0909e0!important}.custom6{border-top:3px solid #050101!important;}.custom6 a{color:#050101!important}.custom7{border-top:3px solid #054b80!important;}.custom7 a{color:#054b80!important}.custom8{border-top:3px solid #48b81b!important;}.custom8 a{color:#48b81b!important}.custom9{border-top:3px solid #9e0669!important;}.custom9 a{color:#9e0669!important}.custom10{border-top:3px solid #e37d00!important;}.custom10 a{color:#e37d00!important}.custom11{border-top:3px solid #b50e0e!important;}.custom11 a{color:#b50e0e!important}.custom12{border-top:3px solid #e608fa!important;}.custom12 a{color:#e608fa!important}</style>
<link rel="canonical" href="http://www.diarioeyipantla.com/115466-2/"/>
<style>#header{height:157px;}</style>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s.gravatar.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Diario Eyipantla Milenio &raquo;  RSS de los comentarios" href="http://www.diarioeyipantla.com/115466-2/feed/"/>
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.diarioeyipantla.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
 
 
 
 
 
 
<link rel="stylesheet" type="text/css" href="//www.diarioeyipantla.com/wp-content/cache/wpfc-minified/f654bd110f811130c60536f782ad68f2/1485459865index.css" media="all"/>
<script src='//www.diarioeyipantla.com/wp-content/cache/wpfc-minified/45cd29a6f431027946bae4a13f0b6401/1484941324index.js' type="text/javascript"></script>
 
 
<link rel='https://api.w.org/' href='http://www.diarioeyipantla.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diarioeyipantla.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diarioeyipantla.com/wp-includes/wlwmanifest.xml"/>
<link rel='prev' title='“Firmar para cambiar, juntos podemos”: Tavo Pérez' href='http://www.diarioeyipantla.com/firmar-para-cambiar-juntos-podemos-tavo-perez/'/>
<link rel='next' title='Entrada siguiente' href='http://www.diarioeyipantla.com/115467-2/'/>
<meta name="generator" content="WordPress 4.7.2"/>
<link rel="canonical" href="http://www.diarioeyipantla.com/115466-2/"/>
<link rel='shortlink' href='http://wp.me/pJd36-u2m'/>
<link rel="alternate" type="application/json+oembed" href="http://www.diarioeyipantla.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diarioeyipantla.com%2F115466-2%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.diarioeyipantla.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diarioeyipantla.com%2F115466-2%2F&#038;format=xml"/>
<script data-cfasync="false" src="//load.sumome.com/" data-sumo-platform="wordpress" data-sumo-site-id="e009778bf60ce4465957f29980aef9feb056642e3dc244b7ca0683bd0347555d" async></script>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
 
<meta property="og:type" content="article"/>
<meta property="og:title" content=" "/>
<meta property="og:url" content="http://www.diarioeyipantla.com/115466-2/"/>
<meta property="og:description" content="&nbsp; Roberto Virgen por la municipal Raúl Sosa, reconocida labor Julio Malpica atento en JS No respetan al Benemérito &nbsp; &nbsp; El Lic. Roberto Virgen Riverol se reunió con periodistas el día…"/>
<meta property="article:published_time" content="2017-02-02T08:15:06+00:00"/>
<meta property="article:modified_time" content="2017-02-02T08:15:06+00:00"/>
<meta property="og:site_name" content="Diario Eyipantla Milenio"/>
<meta property="og:image" content="https://i1.wp.com/www.diarioeyipantla.com/wp-content/uploads/2017/01/CABEZA-LO-QUE-SE-VE-e1485255359569.jpg?fit=555%2C319"/>
<meta property="og:image:width" content="555"/>
<meta property="og:image:height" content="319"/>
<meta property="og:locale" content="es_ES"/>
<meta name="twitter:site" content="@DiarioEyipantla"/>
<meta name="twitter:image" content="https://i2.wp.com/www.diarioeyipantla.com/wp-content/uploads/2017/01/CABEZA-LO-QUE-SE-VE-e1485255359569.jpg?fit=555%2C319&#038;w=640"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:creator" content="@DiarioEyipantla"/>
</head> <body><div class="top1"><a name="top"></a></div>
<center style="margin-top: 2px;margin-bottom: 2px;"></center>
<div id="wrapper">
<div id="header">
<div id="topheaderbar">
<div id="topheaderbar-l">
<div id="topnavigation">
<div id="nav"><div id="menu"><ul><div class="menu-header"><ul id="menu-secciones" class="menu"><li id="menu-item-42089" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42089"><a href="http://www.diarioeyipantla.com/cartelera-cine-san-andres/">Cartelera Cinemas San Andrés</a></li>
<li id="menu-item-48842" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48842"><a href="http://www.diarioeyipantla.com/buzon-de-contacto/">Buzon de contacto</a></li>
</ul></div></ul></div></div>
</div>
</div>
<div id="topheaderbar-r">Jueves 02 febrero, 2017</div>
<div class="cb"></div>
</div>
<div id="header2">
<div id="logoleft"><a href="http://www.diarioeyipantla.com"><img src="http://www.diarioeyipantla.com/logo-diario-eyipantla.jpg" alt="Diario Eyipantla Milenio"/></a></div>
<div id="logoright">
<div id="logoright-left">
<div id="logoright-left-cat">
<div id="logoright-left-cat-wrapper">
<div id="logoright-left-cat-wrapper-title">Noticias Recientes ></div>
<div id="logoright-left-cat-wrapper-left">
<a href="http://www.diarioeyipantla.com/115468-2/"><img width="55" height="45" src="https://i2.wp.com/www.diarioeyipantla.com/wp-content/uploads/2016/12/ALGO-MAS-QUE-PALABRAS-e1485409454413.jpg?resize=55%2C45" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" srcset="https://i0.wp.com/www.diarioeyipantla.com/wp-content/uploads/2016/12/ALGO-MAS-QUE-PALABRAS-e1485409454413.jpg?zoom=2&amp;resize=55%2C45 110w, https://i0.wp.com/www.diarioeyipantla.com/wp-content/uploads/2016/12/ALGO-MAS-QUE-PALABRAS-e1485409454413.jpg?zoom=3&amp;resize=55%2C45 165w" sizes="(max-width: 55px) 100vw, 55px"/></a>
</div>
<div id="logoright-left-cat-wrapper-right"><div id="logoright-left-cat-wrapper-right-cattitle"><a href="http://www.diarioeyipantla.com/category/gente-cool/" rel="category tag">Gente Cool</a></div><h2><a href="http://www.diarioeyipantla.com/115468-2/" title=""></a></h2></div>
<div class="cb"></div>
</div>
</div>
</div>
<div id="logoright-right">
<div id="logoright-right-search"><form method="get" id="footersearch1" action="http://www.diarioeyipantla.com/">
<input type="text" name="s" value=" Search News - Type Keyword & Hit Enter" onblur="if(this.value=='') this.value=' Search News - Type Keyword & Hit Enter';" onfocus="if(this.value==' Search News - Type Keyword & Hit Enter') this.value='';" id="s2"/>
<input type="submit" value=" " id="searchsubmit"/>
</form></div>
<div id="logoright-right-trending"><ul>
<li><b>Trending Topics:</b></li>
<li><a href="http://www.diarioeyipantla.com/?s=san+andres+tuxtla">San Andres Tuxtla</a></li>
<li> - <a href="http://www.diarioeyipantla.com/category/policiacas/">Policiacas</a></li>
</ul></div>
</div>
<div class="cb"></div>
</div>
<div class="cb"></div>
</div>
<div id="header3">
<div id="header3-1">
<div id="header3-1-left">
<div id="header3-1-left-tickerimg"><img src="http://www.diarioeyipantla.com/wp-content/themes/newspapertimes-single-pro-psd/images/headlines.png" alt="Headlines"/></div>
<div id="header3-1-left-ticker"><ul> <li><a href="http://www.diarioeyipantla.com/115468-2/" rel="bookmark" title="Permanent Link: "></a></li> <li><a href="http://www.diarioeyipantla.com/115467-2/" rel="bookmark" title="Permanent Link: "></a></li> <li><a href="http://www.diarioeyipantla.com/115466-2/" rel="bookmark" title="Permanent Link: "></a></li> <li><a href="http://www.diarioeyipantla.com/firmar-para-cambiar-juntos-podemos-tavo-perez/" rel="bookmark" title="Permanent Link: “Firmar para cambiar, juntos podemos”: Tavo Pérez">“Firmar para cambiar, juntos podemos”: Tavo Pérez</a></li> <li><a href="http://www.diarioeyipantla.com/con-tu-firma-tu-mandas-tavo-perez/" rel="bookmark" title="Permanent Link: “Con tu firma tú mandas”: Tavo Pérez">“Con tu firma tú mandas”: Tavo Pérez</a></li> </ul></div>
<div class="cb"></div>
</div>
<div id="header3-1-right">
<ul>
<li style="margin-left: 2px;"><a href="http://feedburner.google.com/fb/a/mailverify?uri=DiarioEyipantlaMilenio&loc=es_ES" target="_blank"><img src="http://www.diarioeyipantla.com/wp-content/themes/newspapertimes-single-pro-psd/images/rss.png"/></a></li>
<li style="margin-left: 8px;"><a href="http://www.diarioeyipantla.com/buzon-de-contacto/" target="_blank"><img src="http://www.diarioeyipantla.com/wp-content/themes/newspapertimes-single-pro-psd/images/email.png"/></a></li>
<li><a href="http://www.facebook.com/diarioeyipantlamilenio" target="_blank"><img src="http://www.diarioeyipantla.com/wp-content/themes/newspapertimes-single-pro-psd/images/facebook.png"/></a> </li> <li><a href="http://twitter.com/#!/diarioeyipantla" target="_blank"><img src="http://www.diarioeyipantla.com/wp-content/themes/newspapertimes-single-pro-psd/images/twitter.png"/></a> </li> </ul>
</div>
<div class="cb"></div>
</div>
<div id="header3-2">
<div id="menu3"><ul>
<li id="current-home-nav" style="float:left"><a href="http://www.diarioeyipantla.com">Home</a></li>
<div class="menu-header"><ul id="menu-categorias" class="menu"><li id="menu-item-94952" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children arrow menu-item-94952"><a href="#">Columnas</a>
<ul class="sub-menu">
<li id="menu-item-42097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42097"><a href="http://www.diarioeyipantla.com/category/gente-cool/">Gente Cool</a></li>
<li id="menu-item-42099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42099"><a href="http://www.diarioeyipantla.com/category/breve-espacio/">Breve Espacio</a></li>
<li id="menu-item-42100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42100"><a href="http://www.diarioeyipantla.com/category/caigamos-en-oracion/">Caigamos en Oración</a></li>
<li id="menu-item-42101" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-42101"><a href="http://www.diarioeyipantla.com/category/columna-3/">COLUMNA 3</a></li>
<li id="menu-item-42102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42102"><a href="http://www.diarioeyipantla.com/category/como-veo-doy/">Como Veo Doy</a></li>
<li id="menu-item-42104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42104"><a href="http://www.diarioeyipantla.com/category/en-contraste/">En Contraste</a></li>
<li id="menu-item-42106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42106"><a href="http://www.diarioeyipantla.com/category/columna-1/">COLUMNA 1</a></li>
<li id="menu-item-42107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42107"><a href="http://www.diarioeyipantla.com/category/por-si-acaso/">Por si acaso</a></li>
<li id="menu-item-42108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42108"><a href="http://www.diarioeyipantla.com/category/rafagazos-politicos/">Rafagazos Politicos</a></li>
</ul>
</li>
<li id="menu-item-42109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42109"><a href="http://www.diarioeyipantla.com/category/deportes/">Deportes</a></li>
<li id="menu-item-42120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42120"><a href="http://www.diarioeyipantla.com/category/xalapa/">Xalapa</a></li>
<li id="menu-item-42119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42119"><a href="http://www.diarioeyipantla.com/category/san-andres-tuxtla/">San Andrés Tuxtla</a></li>
<li id="menu-item-42116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42116"><a href="http://www.diarioeyipantla.com/category/santiago-tuxtla/">Santiago Tuxtla</a></li>
<li id="menu-item-42114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42114"><a href="http://www.diarioeyipantla.com/category/catemaco/">Catemaco</a></li>
<li id="menu-item-42113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42113"><a href="http://www.diarioeyipantla.com/category/zona-canera/">Zona Cañera</a></li>
<li id="menu-item-42118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42118"><a href="http://www.diarioeyipantla.com/category/policiacas/">Policiacas</a></li>
<li id="menu-item-42117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42117"><a href="http://www.diarioeyipantla.com/category/nacional/">Nacional</a></li>
</ul></div></ul></div>
</div>
</div>
</div>
<div id="section">
<div class="hidead"><center style="margin-top: 2px;margin-bottom: 2px;"></center></div><table width="980" border="0" align="center" cellpadding="0" cellspacing="0">
<tr>
<td width="728" align="center" valign="middle"><script type="text/javascript"><!--
google_ad_client = "ca-pub-2558132277527014";
/* Head 728 x 90 */
google_ad_slot = "8284334419";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></td>
<td align="center" valign="middle"><a href="http://www.diarioeyipantla.com/cartelera-cine-san-andres/"><img name="" src="https://dl.dropboxusercontent.com/u/17086486/diarioeyipantla/cinemasdiario.png" width="166" height="90" alt=""></a></td>
</tr>
</table>
<div id="column-wrap"> <div id="headgal">
<div id="main-content">
<div id="content" style="padding-right:0 !important;"> <div id="homepost">
<div id="datemeta">
<div id="datemeta_l"><b>Published On:</b> Jue, Feb 2nd, 2017 </div>
<div id="datemeta_r"><a href="http://www.diarioeyipantla.com/category/columna-3/" rel="category tag">COLUMNA 3</a> | By <b><a href="http://www.diarioeyipantla.com/author/eyipantla/" title="View all posts by Diario Eyipantla">Diario Eyipantla </a></b> </div>
<div class="cb"></div>
</div>
<div class="post">
<h2> </h2>
<center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2558132277527014" data-ad-slot="5659497014"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center>
<div class="entry">
<p>&nbsp;</p>
<ul>
<li>Roberto Virgen por la municipal</li>
<li>Raúl Sosa, reconocida labor</li>
<li>Julio Malpica atento en JS</li>
<li>No respetan al Benemérito</li>
</ul>
<p><a href="https://i1.wp.com/www.diarioeyipantla.com/wp-content/uploads/2017/01/CABEZA-LO-QUE-SE-VE-e1485255359569.jpg"><img class="aligncenter size-full wp-image-114870" src="https://i2.wp.com/www.diarioeyipantla.com/wp-content/uploads/2017/01/CABEZA-LO-QUE-SE-VE-e1485255359569.jpg?resize=555%2C319" alt="" data-recalc-dims="1"/></a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>El Lic. Roberto Virgen Riverol se reunió con periodistas el día de ayer para informar que renuncia a la Secretaría Municipal para participar en las contiendas municipales que se avecinan.</p>
<p><strong>“Deseo ser un presidente que velará por San Andrés, porque aquí nací y mis padres me indicaron que el respeto a mis mayores es lo que se lleva a incrementar la amistad y llegar a lo que uno desea; tengo a mis hijos, los he educado con certeza para que sean algo en la vida. Soy priista desde hace 33 años, sirviendo en la municipal y estatal y hoy deseo ser alcalde de San Andrés Tuxtla. Será otro a quien le vamos a echar los kilos para que sea reconocido a nivel nacional, gracias por acompañarme y escuchar mis palabras y acepto las críticas, para eso estoy. Gracias a mi esposa que me acompaña en esta tarea de ser candidato a la presidencia municipal”.</strong></p>
<p><strong> </strong></p>
<p><strong>            </strong>Mientras en Santiago Tuxtla el Lic. Raúl Sosa González sigue su peregrinar para ocupar por segunda vez la alcaldía de su municipio. Ha tratado con todos los agentes municipales y tiene el respaldo para llegar a ser el candidato de su tierra, porque los está ayudando y apoyando en cosas del campo y el deporte; por lo que Raúl tiene asegurado el pase a la municipal de Santiago Tuxtla.</p>
<p>La ciudadanía tiene confianza de que el Lic. Raúl podrá llegar por segunda vez a la presidencia, ha platicado con ellos de los problemas que tienen y les comunicó que si llega será un alcalde de tiempo completo, no los defraudará; cumplirá porque quiere que Santiago Tuxtla avance.</p>
<p>&nbsp;</p>
<p>Desde que inició la tarea como jefe de la Jurisdicción Sanitaria No. 10 con sede en San Andrés Tuxtla el doctor, julio Malpica Luna, está trabajando tiempo completo para tener en orden su jurisdicción.</p>
<p>Recorre lo que comprende su territorio y lleva la comunicación directa a los encargados de los hospitales y les habla con certeza de que se cumplirán los apoyos a los enfermos y para darles a conocer que la salud es lo primero.</p>
<p>El doctor Julio Malpica Luna está trabajando mañana, tarde y noche, para obtener resultados positivos y haya orden y respeto; señaló: <strong>“Para esto estamos, para trabajar y tener todo con responsabilidad”.</strong></p>
<p><strong> </strong></p>
<p><strong>            </strong>Debe haber vigilancia constante en la estatua de don Benito Juárez García. Esos chamacos pedigüeños a cada rato se orinan en esa estatua y nadie les dice nada; además, la llave de agua potable la utilizan para llenar las vejigas y andar tirándolas en pleno centro de la ciudad.</p>
<p>Ayer uno de esos chamacos muy campechanamente, sin importar el paso de las damas que van a los bancos, estaba haciendo sus necesidades a su gusto; esa estatua es para respetarla y no ser utilizada como mingitorio al aire libre.</p>
<p>Esperamos que éste aviso seaa leído para cuidar la imagen de Benemérito de la Américas.</p>
</div>
</div>
<center style="font-weight: bold;"></center>
<center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2558132277527014" data-ad-slot="5659497014"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center>
<style>input,textarea{}#authorarea{padding-left:8px;margin:10px 0;width:635px;}#authorarea h3{border-bottom:1px solid #B0B0B0;color:#333333;font-family:georgia;font-size:19px;font-weight:normal;line-height:22px;margin:0 4px 5px;padding-left:8px;}#authorarea h3 a{text-decoration:none;color:#333;font-weight:bold}#authorarea img{margin:0 5px;float:left;border:1px solid #ddd;width:40px;height:40px;}#authorarea p{color:#333;margin:0}#authorarea p a{color:#333}.authorinfo{}</style>
<div id="authorarea">
<h3>About the Author</h3>
<img alt='' src='http://2.gravatar.com/avatar/2df84db53d292d2b7d1e03708ab7f99d?s=40&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/2df84db53d292d2b7d1e03708ab7f99d?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40'/>
<div class="authorinfo">
<p><b><a href="http://www.diarioeyipantla.com/author/eyipantla/" title="Entradas de Diario Eyipantla" rel="author">Diario Eyipantla</a></b> - </p>
</div>
</div>
<div id="related" class="clearfix">
<div id="relatednews"><div id="relatednewsh2">Related News</div>
<div style="float:right;height:19px;margin-right:10px;">
 
<div class="addthis_toolbox addthis_default_style ">
<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
<a class="addthis_button_tweet"></a>
<a class="addthis_counter addthis_pill_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js"></script>
 
</div>
<div class="cb"></div></div>
<div class="related">
<div class="relatedpost">
<a href="http://www.diarioeyipantla.com/115427-2/"><img width="150" height="125" src="https://i0.wp.com/www.diarioeyipantla.com/wp-content/uploads/2017/01/CABEZA-LO-QUE-SE-VE-e1485255359569.jpg?resize=150%2C125" class="attachment-relatedimg size-relatedimg wp-post-image" alt="" srcset="https://i2.wp.com/www.diarioeyipantla.com/wp-content/uploads/2017/01/CABEZA-LO-QUE-SE-VE-e1485255359569.jpg?zoom=2&amp;resize=150%2C125 300w, https://i1.wp.com/www.diarioeyipantla.com/wp-content/uploads/2017/01/CABEZA-LO-QUE-SE-VE-e1485255359569.jpg?zoom=3&amp;resize=150%2C125 450w" sizes="(max-width: 150px) 100vw, 150px"/></a>
<h3><a href="http://www.diarioeyipantla.com/115427-2/" rel="bookmark" title=""></a></h3>
</div>
</div>
<div class="related">
<div class="relatedpost">
<a href="http://www.diarioeyipantla.com/115377-2/"><img width="150" height="125" src="https://i2.wp.com/www.diarioeyipantla.com/wp-content/uploads/2017/01/ALGO-MAS-QUE-PALABRAS-e1485409454413.jpg?resize=150%2C125" class="attachment-relatedimg size-relatedimg wp-post-image" alt="" srcset="https://i1.wp.com/www.diarioeyipantla.com/wp-content/uploads/2017/01/ALGO-MAS-QUE-PALABRAS-e1485409454413.jpg?resize=55%2C45 55w, https://i0.wp.com/www.diarioeyipantla.com/wp-content/uploads/2017/01/ALGO-MAS-QUE-PALABRAS-e1485409454413.jpg?resize=150%2C125 150w, https://i0.wp.com/www.diarioeyipantla.com/wp-content/uploads/2017/01/ALGO-MAS-QUE-PALABRAS-e1485409454413.jpg?zoom=2&amp;resize=150%2C125 300w" sizes="(max-width: 150px) 100vw, 150px"/></a>
<h3><a href="http://www.diarioeyipantla.com/115377-2/" rel="bookmark" title=""></a></h3>
</div>
</div>
<div class="related">
<div class="relatedpost">
<a href="http://www.diarioeyipantla.com/115372-2/"><img width="150" height="125" src="https://i2.wp.com/www.diarioeyipantla.com/wp-content/uploads/2017/01/QUE-HACER-TUXTLECO-e1480594712315.jpg?resize=150%2C125" class="attachment-relatedimg size-relatedimg wp-post-image" alt="" srcset="https://i0.wp.com/www.diarioeyipantla.com/wp-content/uploads/2017/01/QUE-HACER-TUXTLECO-e1480594712315.jpg?resize=55%2C45 55w, https://i1.wp.com/www.diarioeyipantla.com/wp-content/uploads/2017/01/QUE-HACER-TUXTLECO-e1480594712315.jpg?resize=150%2C125 150w, https://i0.wp.com/www.diarioeyipantla.com/wp-content/uploads/2017/01/QUE-HACER-TUXTLECO-e1480594712315.jpg?zoom=2&amp;resize=150%2C125 300w" sizes="(max-width: 150px) 100vw, 150px"/></a>
<h3><a href="http://www.diarioeyipantla.com/115372-2/" rel="bookmark" title=""></a></h3>
</div>
</div>
<div class="related">
<div class="relatedpost">
<a href="http://www.diarioeyipantla.com/115345-2/"><img width="150" height="125" src="https://i1.wp.com/www.diarioeyipantla.com/wp-content/uploads/2017/01/CABEZA-LO-QUE-SE-VE-e1485255359569.jpg?resize=150%2C125" class="attachment-relatedimg size-relatedimg wp-post-image" alt="" srcset="https://i2.wp.com/www.diarioeyipantla.com/wp-content/uploads/2017/01/CABEZA-LO-QUE-SE-VE-e1485255359569.jpg?zoom=2&amp;resize=150%2C125 300w, https://i0.wp.com/www.diarioeyipantla.com/wp-content/uploads/2017/01/CABEZA-LO-QUE-SE-VE-e1485255359569.jpg?zoom=3&amp;resize=150%2C125 450w" sizes="(max-width: 150px) 100vw, 150px"/></a>
<h3><a href="http://www.diarioeyipantla.com/115345-2/" rel="bookmark" title=""></a></h3>
</div>
</div>
<div class="cb"></div>
</div>
<div id="comment_wrapper">
 
<div class="comments-box"> <a name="comments" id="comments"></a>
 
<div id="respond">
<h2 style="margin-top: 8px;">Leave a comment</h2>
<div class="cancel-comment-reply"> <small>
<a rel="nofollow" id="cancel-comment-reply-link" href="/115466-2/#respond" style="display:none;">Clic para cancelar respuesta.</a> </small> </div>
<form action="http://www.diarioeyipantla.com/wp-comments-post.php" method="post" id="commentform">
<p> <input class="author" type="text" value="Your Name..." onclick="this.value='';" name="author" id="author" size="22" tabindex="1"/>
<label for="author"><small>
(Required) </small></label> </p> <p>
<input class="email" type="text" value="Your Email..." onclick="this.value='';" name="email" id="email" size="22" tabindex="2"/>
<label for="email"><small>(Will not be published)
(Required) </small></label>
</p>
<p>
<input class="url" type="text" value="Your Website..." onclick="this.value='';" name="url" id="url" size="22" tabindex="3"/>
<label for="url"><small>(Optional)</small></label>
</p>
<p>
<textarea name="comment" id="comment" tabindex="4"></textarea>
</p> <p><small><strong>XHTML:</strong> You can use these html tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p>
<p> <input class="submit" name="submit" type="submit" id="submit" tabindex="5" value="Submit Comment"/>
<input type='hidden' name='comment_post_ID' value='115466' id='comment_post_ID'/>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'/>
</p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><p class="cptch_block"><span class="cptch_wrap">
<label class="cptch_label" for="cptch_input_72">
<span class="cptch_span"><input id="cptch_input_72" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;"/></span>
<span class="cptch_span">&nbsp;&#43;&nbsp;</span>
<span class="cptch_span">ocho</span>
<span class="cptch_span">&nbsp;=&nbsp;</span>
<span class="cptch_span">12</span>
<input type="hidden" name="cptch_result" value="GuU="/>
<input type="hidden" name="cptch_time" value="1486023571"/>
<input type="hidden" name="cptch_form" value="wp_comments"/>
</label><span class="cptch_reload_button_wrap hide-if-no-js">
<noscript>
<style type="text/css">.hide-if-no-js{display:none!important;}</style>
</noscript>
<span class="cptch_reload_button dashicons dashicons-update"></span>
</span></span></p> </form>
</div>
</div></div>
</div> </div><div>
</div> </div>
</div>
<div id="aside">
<div style="margin-top: 10px;"></div>
<div id="sidebar">
<div class="section widget_text"> <div class="textwidget"><table width="100%" border="0" align="center" cellpadding="0" cellspacing="0">
<tr>
<td align="center" valign="top"><img src="http://www.diarioeyipantla.com/imagenes/de86.png" width="280" height="285"/></td>
</tr>
</table>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_donations">
<input type="hidden" name="business" value="donaciones@diarioeyipantla.com">
<input type="hidden" name="lc" value="MX">
<input type="hidden" name="item_name" value="Diario Eyipantla">
<input type="hidden" name="no_note" value="0">
<input type="hidden" name="currency_code" value="MXN">
<input type="hidden" name="bn" value="PP-DonationsBF:btn_donateCC_LG.gif:NonHostedGuest">
<input type="image" src="https://www.paypalobjects.com/es_XC/MX/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="PayPal, la forma más segura y rápida de pagar en línea.">
<img alt="" border="0" src="https://www.paypalobjects.com/es_XC/i/scr/pixel.gif" width="1" height="1">
</form>
</div>
</div></div><div class="section widget_text"><div id="sidebartitlewrapper"><h3><span>Publicidad</span></h3></div><div class="sectioncont"> <div class="textwidget"><a href="http://www.diarioeyipantla.com/chevrolet-san-andres/"><img src="http://www.diarioeyipantla.com/imagenes/chevrolet-2016DIC.jpg" width="300" height="198" alt=""/></a>
<table width="100%" border="0" align="center" cellpadding="0" cellspacing="0">
<tr>
<tr>
<td align="center" valign="middle">
<a href="http://www.diarioeyipantla.com/buzon-de-contacto/"><img src="http://www.diarioeyipantla.com/imagenes/imcomtux.jpg" alt="" width="300" height="132" border="0"/></a></td>
</tr>
</table>
<script type="text/javascript"><!--
google_ad_client = "pub-2558132277527014";
/* 300x250, creado 24/03/10 */
google_ad_slot = "9857262423";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
</div></div><div class="section mks_ads_widget"><div id="sidebartitlewrapper"><h3><span>Chevrolet</span></h3></div><div class="sectioncont">
<ul class="mks_adswidget_ul custom">
</ul>
</div></div> <div class="section widget_recent_entries"> <div id="sidebartitlewrapper"><h3><span>Noticias Recientes</span></h3></div><div class="sectioncont"> <ul>
<li>
<a href="http://www.diarioeyipantla.com/115468-2/">115468</a>
</li>
<li>
<a href="http://www.diarioeyipantla.com/115467-2/">115467</a>
</li>
<li>
<a href="http://www.diarioeyipantla.com/115466-2/">115466</a>
</li>
<li>
<a href="http://www.diarioeyipantla.com/firmar-para-cambiar-juntos-podemos-tavo-perez/">“Firmar para cambiar, juntos podemos”: Tavo Pérez</a>
</li>
<li>
<a href="http://www.diarioeyipantla.com/con-tu-firma-tu-mandas-tavo-perez/">“Con tu firma tú mandas”: Tavo Pérez</a>
</li>
</ul>
</div></div> <div class="section widget_text"><div id="sidebartitlewrapper"><h3><span>Nuestras Redes Sociales</span></h3></div><div class="sectioncont"> <div class="textwidget"><a href="https://twitter.com/DiarioEyipantla" class="twitter-follow-button" data-show-count="false" data-lang="es" data-size="large">Seguir a @DiarioEyipantla</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like-box" data-href="https://www.facebook.com/diarioeyipantlamilenio" data-width="300" data-height="350" data-show-faces="true" data-stream="false" data-header="true"></div></div>
</div></div> <div id="minibars">
<div id="lmb">
</div>
<div id="rmb">
</div>
<div class="cb"></div>
</div> </div>
</div>
</div></div></div><div id="footer">
<div id="footer1"> <div id="footerwrapper1"> <div id="fsidebar1">
<a href="http://www.diarioeyipantla.com"><img src="http://www.diarioeyipantla.com/logo-diario-eyipantla.jpg" alt="Diario Eyipantla Milenio"/></a> </div>
<div id="fsidebar2"> <div style="margin-top:12px;float:left"> <div class="fsearchbg1">
<form method="get" id="footersearch1" action="http://www.diarioeyipantla.com/">
<input type="text" name="s" value=" Search News - Type Keyword & Hit Enter" onblur="if(this.value=='') this.value=' Search News - Type Keyword & Hit Enter';" onfocus="if(this.value==' Search News - Type Keyword & Hit Enter') this.value='';" id="s2"/>
<input type="submit" value=" " id="searchsubmit"/>
</form>
</div></div>
<div id="btt"> <a href="#top"> </a> </div> </div> <div class="cb"></div>
<center><ul id="fnav">
</ul></center>
<div style="clear: both;"> </div> </div> </div>
<div id="footer2"> <div id="footerwrapper2">
<div id="fotbot">
<div class="fotlogoleft">
<div class="fotcopy">
All Rights Reserved - Powered by ogrup.com
</div> </div>
<div class="fotlogoright">
</div> <div class="cb"></div>
</div> </div> </div></div>
<div style="display:none">
<div class="grofile-hash-map-2df84db53d292d2b7d1e03708ab7f99d">
</div>
</div>
<script type='text/javascript' src='http://www.diarioeyipantla.com/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.diarioeyipantla.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://www.diarioeyipantla.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diarioeyipantla.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201705'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diarioeyipantla.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.diarioeyipantla.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"836547d39b","ajaxurl":"http:\/\/www.diarioeyipantla.com\/wp-admin\/admin-ajax.php","enlarge":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diarioeyipantla.com/wp-content/plugins/captcha/js/front_end_script.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201705.js' async defer></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:4.4.2',blog:'10774924',post:'115466',tz:'-6',srv:'www.diarioeyipantla.com'} ]);
_stq.push([ 'clickTrackerInit', '10774924', '115466' ]);
</script>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-332708-4']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script><h1 style="display:none"></h1> </body> </html>  