<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" lang="es-ES">
<head> <meta charset="UTF-8"/>
<title> Columna: 33 Por: Carlos Lucio Acista</title>
<meta name="keywords" content="diario, eyipantla, milenio, san andres tuxtla, catemaco, santiago, policiacas"/>
<meta property="og:title" content="Columna: 33 Por: Carlos Lucio Acista"/>
<meta property="og:description" content=""/>
<meta property="og:type" content=""/>
<meta property="og:image" content="http://i2.wp.com/www.diarioeyipantla.com/wp-content/uploads/2016/07/COLUMNA-33.jpg?resize=150%2C150"/>
 
<link rel="stylesheet" type="text/css" href="//www.diarioeyipantla.com/wp-content/cache/wpfc-minified/e1f4d7395fc901a3ae865a7e68313646/1476474160index.css" media="all"/>
 
<link rel="stylesheet" type="text/css" href="//www.diarioeyipantla.com/wp-content/cache/wpfc-minified/860d226a14f4e8b02d0c4feb1347904e/1476474160index.css" media="screen"/>
<link rel="shortcut icon" href="//www.diarioeyipantla.com/favicon.ico"/>
<link rel="shortcut icon" href="//www.diarioeyipantla.com/favicon.ico" type="image/x-icon"/>
<meta name="generator" content="Magazine3 Framework Version 3.5"/>
<!--[if IE]><script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<link rel="alternate" type="application/rss+xml" title="Diario Eyipantla Milenio RSS Feed" href="//www.diarioeyipantla.com/feed/"/>
<link rel="pingback" href="//www.diarioeyipantla.com/xmlrpc.php"/>
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.6.1/jquery.min.js"></script>
<script type="text/javascript"> $(document).ready(function() { $(".tab_content").hide(); $("ul.tabs li:first").addClass("active").show(); $(".tab_content:first").show(); $("ul.tabs li").click(function() { $("ul.tabs li").removeClass("active"); $(this).addClass("active"); $(".tab_content").hide(); var activeTab = $(this).find("a").attr("href"); $(activeTab).fadeIn(); return false;	}); }); </script>
<script type="text/javascript">  $(document).ready(function () {  createTicker();  }); function createTicker(){ var tickerLIs = $("#header3-1-left-ticker ul").children();  tickerItems = new Array(); tickerLIs.each(function(el) { tickerItems.push( jQuery(this).html() ); });                                                       
i = 0                                                     
rotateTicker(); }  function rotateTicker(){   if( i == tickerItems.length ){    	  i = 0;   	}                                                         
tickerText = tickerItems[i];  c = 0;  typetext();     setTimeout( "rotateTicker()", 5000 );                     
i++;    }   var isInTag = false;  function typetext() { var thisChar = tickerText.substr(c, 1);  if( thisChar == '<' ){ isInTag = true; } if( thisChar == '>' ){ isInTag = false; }  $('#header3-1-left-ticker').html("&nbsp;" + tickerText.substr(0, c++));   
if(c < tickerText.length+1) if( isInTag ){ typetext(); }else{ setTimeout("typetext()", 28); }                                                             
else { 	c = 1;   	tickerText = "";  } }    </script>
<script src='//www.diarioeyipantla.com/wp-content/cache/wpfc-minified/a6da7b1bc9941b7f73051774938c2283/1476474160index.js' type="text/javascript"></script>
 
<script> $(function(){ $('#slides').slides({ preload: true, play: 5000, pause: 2500, hoverPause: true, animationStart: function(current){ $('.caption').animate({ 	bottom:-35 },100); if (window.console && console.log) { console.log('animationStart on slide: ', current); }; }, animationComplete: function(current){ 
$('.caption').animate({ bottom:0 },200); if (window.console && console.log) { console.log('animationComplete on slide: ', current); }; }, slidesLoaded: function() { $('.caption').animate({ bottom:0 },200); } }); });
</script>
<style>#content .post{border:none!important;}</style> <style media="screen" type="text/css">.custom1{border-top:3px solid #0729b3!important;}.custom1 a{color:#0729b3!important;}.custom2{border-top:3px solid #f50a0a!important;}.custom2 a{color:#f50a0a!important}.custom3{border-top:3px solid #22801a!important;}.custom3 a{color:#22801a!important}.custom4{border-top:3px solid #c29c02!important;}.custom4 a{color:#c29c02!important}.custom5{border-top:3px solid #0909e0!important;}.custom5 a{color:#0909e0!important}.custom6{border-top:3px solid #050101!important;}.custom6 a{color:#050101!important}.custom7{border-top:3px solid #054b80!important;}.custom7 a{color:#054b80!important}.custom8{border-top:3px solid #48b81b!important;}.custom8 a{color:#48b81b!important}.custom9{border-top:3px solid #9e0669!important;}.custom9 a{color:#9e0669!important}.custom10{border-top:3px solid #e37d00!important;}.custom10 a{color:#e37d00!important}.custom11{border-top:3px solid #b50e0e!important;}.custom11 a{color:#b50e0e!important}.custom12{border-top:3px solid #e608fa!important;}.custom12 a{color:#e608fa!important}</style>
<link rel="canonical" href="//www.diarioeyipantla.com/columna-33-por-carlos-lucio-acista/"/>
<style>#header{height:157px;}</style>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s.gravatar.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Diario Eyipantla Milenio &raquo; Columna: 33 Por: Carlos Lucio Acista RSS de los comentarios" href="//www.diarioeyipantla.com/columna-33-por-carlos-lucio-acista/feed/"/>
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.diarioeyipantla.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
 
 
 
 
 
<link rel="stylesheet" type="text/css" href="//www.diarioeyipantla.com/wp-content/cache/wpfc-minified/cb42560dbc122a0efd72c1291d780dc0/1476474160index.css" media="all"/>
<script src='//www.diarioeyipantla.com/wp-content/cache/wpfc-minified/6000110241ca99b5c73e222f5aa0dbfc/1476474160index.js' type="text/javascript"></script>
 
 
<link rel='https://api.w.org/' href='//www.diarioeyipantla.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="//www.diarioeyipantla.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="//www.diarioeyipantla.com/wp-includes/wlwmanifest.xml"/>
<link rel='prev' title='Listos para celebrar al Santo Patrono, San Andrés Apóstol: Roberto Virgen' href='//www.diarioeyipantla.com/listos-para-celebrar-al-santo-patrono-san-andres-apostol-roberto-virgen/'/>
<meta name="generator" content="WordPress 4.6.1"/>
<link rel="canonical" href="//www.diarioeyipantla.com/columna-33-por-carlos-lucio-acista/"/>
<link rel='shortlink' href='//wp.me/pJd36-thG'/>
<link rel="alternate" type="application/json+oembed" href="//www.diarioeyipantla.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diarioeyipantla.com%2Fcolumna-33-por-carlos-lucio-acista%2F"/>
<link rel="alternate" type="text/xml+oembed" href="//www.diarioeyipantla.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diarioeyipantla.com%2Fcolumna-33-por-carlos-lucio-acista%2F&#038;format=xml"/>
<script data-cfasync="false" src="//load.sumome.com/" data-sumo-site-id="e009778bf60ce4465957f29980aef9feb056642e3dc244b7ca0683bd0347555d" async></script>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
 
<meta property="og:type" content="article"/>
<meta property="og:title" content="Columna: 33 Por: Carlos Lucio Acista"/>
<meta property="og:url" content="http://www.diarioeyipantla.com/columna-33-por-carlos-lucio-acista/"/>
<meta property="og:description" content="Colaboradores de MAYL ¿Juventud y Experiencias? Veracruz (México).—El candidato electo a la gubernatura de Veracruz, Miguel Ángel Yunes Linares, pintó su raya. El Estado requiere servidores público…"/>
<meta property="article:published_time" content="2016-11-22T10:03:28+00:00"/>
<meta property="article:modified_time" content="2016-11-22T13:07:11+00:00"/>
<meta property="og:site_name" content="Diario Eyipantla Milenio"/>
<meta property="og:image" content="http://i2.wp.com/www.diarioeyipantla.com/wp-content/uploads/2016/07/COLUMNA-33.jpg?fit=500%2C240"/>
<meta property="og:image:width" content="500"/>
<meta property="og:image:height" content="240"/>
<meta property="og:locale" content="es_ES"/>
<meta name="twitter:site" content="@DiarioEyipantla"/>
<meta name="twitter:image" content="http://i0.wp.com/www.diarioeyipantla.com/wp-content/uploads/2016/07/COLUMNA-33.jpg?fit=500%2C240&#038;w=640"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:creator" content="@DiarioEyipantla"/>
</head> <body><div class="top1"><a name="top"></a></div>
<center style="margin-top: 2px;margin-bottom: 2px;"></center>
<div id="wrapper">
<div id="header">
<div id="topheaderbar">
<div id="topheaderbar-l">
<div id="topnavigation">
<div id="nav"><div id="menu"><ul><div class="menu-header"><ul id="menu-secciones" class="menu"><li id="menu-item-42089" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42089"><a href="http://www.diarioeyipantla.com/cartelera-cine-san-andres/">Cartelera Cinemas San Andrés</a></li>
<li id="menu-item-48842" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48842"><a href="http://www.diarioeyipantla.com/buzon-de-contacto/">Buzon de contacto</a></li>
</ul></div></ul></div></div>
</div>
</div>
<div id="topheaderbar-r">Martes 22 noviembre, 2016</div>
<div class="cb"></div>
</div>
<div id="header2">
<div id="logoleft"><a href="http://www.diarioeyipantla.com"><img src="//www.diarioeyipantla.com/logo-diario-eyipantla.jpg" alt="Diario Eyipantla Milenio"/></a></div>
<div id="logoright">
<div id="logoright-left">
<div id="logoright-left-cat">
<div id="logoright-left-cat-wrapper">
<div id="logoright-left-cat-wrapper-title">Noticias Recientes ></div>
<div id="logoright-left-cat-wrapper-left">
<a href="http://www.diarioeyipantla.com/columna-33-por-carlos-lucio-acista/"><img width="55" height="45" src="//i1.wp.com/www.diarioeyipantla.com/wp-content/uploads/2016/07/COLUMNA-33.jpg?resize=55%2C45" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="COLUMNA 33" srcset="http://i1.wp.com/www.diarioeyipantla.com/wp-content/uploads/2016/07/COLUMNA-33.jpg?resize=55%2C45 55w, http://i1.wp.com/www.diarioeyipantla.com/wp-content/uploads/2016/07/COLUMNA-33.jpg?resize=298%2C240 298w, http://i1.wp.com/www.diarioeyipantla.com/wp-content/uploads/2016/07/COLUMNA-33.jpg?resize=173%2C137 173w, http://i2.wp.com/www.diarioeyipantla.com/wp-content/uploads/2016/07/COLUMNA-33.jpg?resize=150%2C125 150w" sizes="(max-width: 55px) 100vw, 55px"/></a>
</div>
<div id="logoright-left-cat-wrapper-right"><div id="logoright-left-cat-wrapper-right-cattitle"><a href="http://www.diarioeyipantla.com/category/columna-1/" rel="category tag">COLUMNA 1</a></div><h2><a href="http://www.diarioeyipantla.com/columna-33-por-carlos-lucio-acista/" title="Columna: 33 Por: Carlos Lucio Acista">Columna: 33 Por: Carlos Lucio Acista...</a></h2></div>
<div class="cb"></div>
</div>
</div>
</div>
<div id="logoright-right">
<div id="logoright-right-search"><form method="get" id="footersearch1" action="//www.diarioeyipantla.com/">
<input type="text" name="s" value=" Search News - Type Keyword & Hit Enter" onblur="if(this.value=='') this.value=' Search News - Type Keyword & Hit Enter';" onfocus="if(this.value==' Search News - Type Keyword & Hit Enter') this.value='';" id="s2"/>
<input type="submit" value=" " id="searchsubmit"/>
</form></div>
<div id="logoright-right-trending"><ul>
<li><b>Trending Topics:</b></li>
<li><a href="http://www.diarioeyipantla.com/?s=san+andres+tuxtla">San Andres Tuxtla</a></li>
<li> - <a href="http://www.diarioeyipantla.com/category/policiacas/">Policiacas</a></li>
</ul></div>
</div>
<div class="cb"></div>
</div>
<div class="cb"></div>
</div>
<div id="header3">
<div id="header3-1">
<div id="header3-1-left">
<div id="header3-1-left-tickerimg"><img src="//www.diarioeyipantla.com/wp-content/themes/newspapertimes-single-pro-psd/images/headlines.png" alt="Headlines"/></div>
<div id="header3-1-left-ticker"><ul> <li><a href="http://www.diarioeyipantla.com/columna-33-por-carlos-lucio-acista/" rel="bookmark" title="Permanent Link: Columna: 33 Por: Carlos Lucio Acista">Columna: 33 Por: Carlos Lucio Acista</a></li> <li><a href="http://www.diarioeyipantla.com/listos-para-celebrar-al-santo-patrono-san-andres-apostol-roberto-virgen/" rel="bookmark" title="Permanent Link: Listos para celebrar al Santo Patrono, San Andrés Apóstol: Roberto Virgen">Listos para celebrar al Santo Patrono, San Andrés Apóstol: Roberto Virgen</a></li> <li><a href="http://www.diarioeyipantla.com/conductor-perdio-el-control-e-impacto-contra-una-palmera-y-poste/" rel="bookmark" title="Permanent Link: Conductor perdió el control e impactó contra una palmera y poste">Conductor perdió el control e impactó contra una palmera y poste</a></li> <li><a href="http://www.diarioeyipantla.com/televisor-cae-y-golpea-a-pequeno-de-cuatro-anos-de-edad/" rel="bookmark" title="Permanent Link: Televisor cae y golpea a pequeño de cuatro años de edad">Televisor cae y golpea a pequeño de cuatro años de edad</a></li> <li><a href="http://www.diarioeyipantla.com/se-incendia-camioneta-en-la-carretera-a-catemaco-hueyapan/" rel="bookmark" title="Permanent Link: Se incendia camioneta en la carretera a Catemaco-Hueyapan">Se incendia camioneta en la carretera a Catemaco-Hueyapan</a></li> </ul></div>
<div class="cb"></div>
</div>
<div id="header3-1-right">
<ul>
<li style="margin-left: 2px;"><a href="http://feedburner.google.com/fb/a/mailverify?uri=DiarioEyipantlaMilenio&loc=es_ES" target="_blank"><img src="//www.diarioeyipantla.com/wp-content/themes/newspapertimes-single-pro-psd/images/rss.png"/></a></li>
<li style="margin-left: 8px;"><a href="http://www.diarioeyipantla.com/buzon-de-contacto/" target="_blank"><img src="//www.diarioeyipantla.com/wp-content/themes/newspapertimes-single-pro-psd/images/email.png"/></a></li>
<li><a href="http://www.facebook.com/diarioeyipantlamilenio" target="_blank"><img src="//www.diarioeyipantla.com/wp-content/themes/newspapertimes-single-pro-psd/images/facebook.png"/></a> </li> <li><a href="http://twitter.com/#!/diarioeyipantla" target="_blank"><img src="//www.diarioeyipantla.com/wp-content/themes/newspapertimes-single-pro-psd/images/twitter.png"/></a> </li> </ul>
</div>
<div class="cb"></div>
</div>
<div id="header3-2">
<div id="menu3"><ul>
<li id="current-home-nav" style="float:left"><a href="http://www.diarioeyipantla.com">Home</a></li>
<div class="menu-header"><ul id="menu-categorias" class="menu"><li id="menu-item-94952" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children arrow menu-item-94952"><a href="#">Columnas</a>
<ul class="sub-menu">
<li id="menu-item-42097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42097"><a href="http://www.diarioeyipantla.com/category/gente-cool/">Gente Cool</a></li>
<li id="menu-item-42099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42099"><a href="http://www.diarioeyipantla.com/category/breve-espacio/">Breve Espacio</a></li>
<li id="menu-item-42100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42100"><a href="http://www.diarioeyipantla.com/category/caigamos-en-oracion/">Caigamos en Oración</a></li>
<li id="menu-item-42101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42101"><a href="http://www.diarioeyipantla.com/category/columna-3/">COLUMNA 3</a></li>
<li id="menu-item-42102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42102"><a href="http://www.diarioeyipantla.com/category/como-veo-doy/">Como Veo Doy</a></li>
<li id="menu-item-42104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42104"><a href="http://www.diarioeyipantla.com/category/en-contraste/">En Contraste</a></li>
<li id="menu-item-42106" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-42106"><a href="http://www.diarioeyipantla.com/category/columna-1/">COLUMNA 1</a></li>
<li id="menu-item-42107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42107"><a href="http://www.diarioeyipantla.com/category/por-si-acaso/">Por si acaso</a></li>
<li id="menu-item-42108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42108"><a href="http://www.diarioeyipantla.com/category/rafagazos-politicos/">Rafagazos Politicos</a></li>
</ul>
</li>
<li id="menu-item-42109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42109"><a href="http://www.diarioeyipantla.com/category/deportes/">Deportes</a></li>
<li id="menu-item-42120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42120"><a href="http://www.diarioeyipantla.com/category/xalapa/">Xalapa</a></li>
<li id="menu-item-42119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42119"><a href="http://www.diarioeyipantla.com/category/san-andres-tuxtla/">San Andrés Tuxtla</a></li>
<li id="menu-item-42116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42116"><a href="http://www.diarioeyipantla.com/category/santiago-tuxtla/">Santiago Tuxtla</a></li>
<li id="menu-item-42114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42114"><a href="http://www.diarioeyipantla.com/category/catemaco/">Catemaco</a></li>
<li id="menu-item-42113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42113"><a href="http://www.diarioeyipantla.com/category/zona-canera/">Zona Cañera</a></li>
<li id="menu-item-42118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42118"><a href="http://www.diarioeyipantla.com/category/policiacas/">Policiacas</a></li>
<li id="menu-item-42117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42117"><a href="http://www.diarioeyipantla.com/category/nacional/">Nacional</a></li>
</ul></div></ul></div>
</div>
</div>
</div>
<div id="section">
<div class="hidead"><center style="margin-top: 2px;margin-bottom: 2px;"></center></div><table width="980" border="0" align="center" cellpadding="0" cellspacing="0">
<tr>
<td width="728" align="center" valign="middle"><script type="text/javascript"><!--
google_ad_client = "ca-pub-2558132277527014";
/* Head 728 x 90 */
google_ad_slot = "8284334419";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></td>
<td align="center" valign="middle"><a href="http://www.diarioeyipantla.com/cartelera-cine-san-andres/"><img name="" src="//dl.dropboxusercontent.com/u/17086486/diarioeyipantla/cinemasdiario.png" width="166" height="90" alt=""></a></td>
</tr>
</table>
<div id="column-wrap"> <div id="headgal">
<div id="main-content">
<div id="content" style="padding-right:0 !important;"> <div id="homepost">
<div id="datemeta">
<div id="datemeta_l"><b>Published On:</b> Mar, Nov 22nd, 2016 </div>
<div id="datemeta_r"><a href="http://www.diarioeyipantla.com/category/columna-1/" rel="category tag">COLUMNA 1</a> | By <b><a href="http://www.diarioeyipantla.com/author/eyipantla/" title="View all posts by Diario Eyipantla">Diario Eyipantla </a></b> </div>
<div class="cb"></div>
</div>
<div class="post">
<h2> Columna: 33 Por: Carlos Lucio Acista</h2>
<center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2558132277527014" data-ad-slot="5659497014"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center>
<div class="entry">
<ul>
<li><em><strong>Colaboradores de MAYL</strong></em></li>
<li><em><strong>¿Juventud y Experiencias?</strong></em></li>
</ul>
<p><img class="alignnone size-full wp-image-108462" src="//i1.wp.com/www.diarioeyipantla.com/wp-content/uploads/2016/07/COLUMNA-33.jpg?resize=500%2C240" alt="COLUMNA 33" srcset="http://i2.wp.com/www.diarioeyipantla.com/wp-content/uploads/2016/07/COLUMNA-33.jpg?w=500 500w, http://i0.wp.com/www.diarioeyipantla.com/wp-content/uploads/2016/07/COLUMNA-33.jpg?resize=300%2C144 300w" sizes="(max-width: 500px) 100vw, 500px" data-recalc-dims="1"/></p>
<p>Veracruz (México).—El candidato electo a la gubernatura de Veracruz, Miguel Ángel Yunes Linares, pintó su raya.</p>
<p>El Estado requiere servidores públicos dotados de suficiente conocimiento y abundante experiencia, para alcanzar los mejores niveles de eficacia, transparencia y honradez.</p>
<p>Pretende establecer un gobierno apegado a la austeridad, a la rendición de cuentas claras y el combate a la corrupción, enraizada por las tres últimas administraciones locales.</p>
<p>Crear condiciones de paz y armonía como sustento de confianza de la comunidad veracruzana, demandada en el reciente proceso electoral.</p>
<p>Ofrecer a la ciudadanía personas de probada honestidad y de indiscutible prestigio.</p>
<p>Yunes Linares, en tiempo relativamente corto, ha demostrado congruencia entre el pensar, el decir y el hacer.</p>
<p>El secretismo con que maneja los nombres de los futuros colaboradores advierte la presencia de un gobierno fincado en la seriedad absoluta y no en la especulación de dudosa procedencia.</p>
<p>Lo únicamente cierto es que hasta el momento sólo ha consignado las primeras nueve asignaciones en su equipo de trabajo.</p>
<p>Jefatura de la Oficina del Gobernador: Indira de Jesús Rosales San Román, maestra en Ciencias Penales y ex secretaria del Ayuntamiento de Boca del Río.</p>
<p>Coordinación General de Comunicación Social: Elías Assad Danini, licenciado en derecho y Jefe de Prensa del gobernador electo del Estado de Veracruz; Secretaría Particular: Pedro José María García Montañez, maestro en Relaciones Internacionales y exdirector general de la Unidad de Desarrollo Político y Fomento Cívico de la secretaría de Gobernación del Gobierno de la Ciudad de México, y Coordinadora de Relaciones Públicas: Beatriz Fernández Cruz, licenciada en Derecho.</p>
<p>Además, Secretario Privado: José Antonio Menéndez Galarza, licenciado en Derecho y excoordinador de Asesores de la dirección de Administración del Instituto de Seguridad y Servicios Sociales de los Trabajadores del Estado (ISSSTE); Atención Ciudadana: Anahí Viveros Sánchez, licenciada en Diseño Gráfico, y Coordinación de Agendas y Giras: Jaime de la Garza Enríquez Martínez, licenciado en Relaciones Internacionales y asesor del diputado federal Humberto Alonso Morelli, en la Sexagésima Segunda Legislatura.</p>
<p>También, en Atención Ciudadana y Gestión: Dafne Alejandra Ruíz Robinson, licenciada en Ciencias de la comunicación y coordinadora de Relaciones Públicas del diputado federal Enríque Pérez Rodríguez, y en la Secretaría Técnica de la Oficina del Gobernador: David Othoniel Beristaín Hernández, licenciado en Ciencias de la Comunicación y exsecretario Privado del Director General del ISSSTE.</p>
<p>Sin embargo, en semanas recientes han trascendido los nombres de probables a ocupar cargos relevantes dentro del nuevo esquema de gobierno local.</p>
<p>24.-Dirección General de la Comisión del Agua del Estado de Veracruz (CAEV): Pendiente.</p>
<p>25.-Presidencia del Tribunal Superior de Justicia y del Consejo de la Judicatura (TSJ): magistrada Yolanda Cecilia Castañeda Palmeros, Premio Nacional al Mérito Judicial, otorgado por la Suprema Corte de Justicia de la Nación (SCJN).</p>
<p>26.-Rectoría de la Universidad Veracruzana (UV): Rafael Arias Hernández, investigador de tiempo completo del Instituto de Investigaciones y Estudios Superiores Económicos y Sociales (IIESES), ex secretario general de la UV, ex coordinador ejecutivo del Comité de Planeación del Estado de Veracruz (COPLADE) y autor de la columna de análisis Mutatis Mutandi; María Esther Hernández Palacios Mirón, directora de Difusión Cultural de la Universidad Veracruzana, maestra en Letras Modernas por la Universidad de Toulouse-Mirail, Francia, doctora en Letras Modernas por la Universidad Iberoamericana, recibió el Premio Bellas Artes de Testimonio Carlos Montemayor por su obra <em>“Diario de una madre mutilada”</em>, escritora, poeta, ensayista y activista social e Hilario Barcelata Chávez, licenciado en Economía, maestro en Desarrollo Regional, doctor en Finanzas Públicas de la Universidad Veracruzana y autor de la columna de análisis “Economía y Sociedad”, distribuida en diversos medios de comunicación de cobertura local y regional.</p>
<p>27.-Representación del Gobierno del Estado de Veracruz en la Ciudad de México: Carlos Padilla Becerra, presidente del Comité Olímpico Mexicano (COM), expresidente municipal de Xalapa y exdirector general del Aeropuerto Internacional de la Ciudad de México “Licenciado Benito Juárez García”.</p>
<p>28.-Subsecretaría de Gobierno: Uriel Flores Aguayo, dirigente del Movimiento Popular Independiente (MOPI), exdiputado federal por el distrito de Xalapa y por dos ocasiones diputado local plurinominal por el Partido de la Revolución Democrática (PRD).</p>
<p>29.-Dirección General del Instituto Veracruzano de la Cultura (IVEC): Fernando Ruíz Granados, poeta y narrador, doctor en literatura Honoris Causa por The World Academy of Arts and Culture. Fundador y director de las revistas culturales Literal, Siglo 21, Fundación y El Observador. El gobierno de Veracruz le otorgó la presea Leonardo Pasquel, en reconocimiento a s u trabajo como promotor del Arte y de la Cultura.</p>
<p>A pesar de que en círculo cercano al gobernador electo se habla de la posible fusión de diversas oficinas con el propósito de reducir el número de personal y el adelgazamiento de nómina, no se ha perdido la perspectiva de ubicar a colaboradores en otros niveles de la administración pública federal.</p>
<p>En el Estado de Veracruz existen 52 delegaciones, representaciones, coordinaciones, gerencias y direcciones, de los sectores social, económico, gobernación, agricultura, ambiental, agrario, comunicaciones, transporte, salud, educación, hacienda, energía, eléctrica, trabajo, vivienda, pueblos indígenas y bancarios.</p>
<p>Las tres administraciones pasadas —Miguel Alemán Velasco, Fidel Herrera Beltrán y Javier Duarte de Ochoa— utilizaron programas institucionales del IMSS, ISSSTE y SEDESO, entre otras, para respaldar candidaturas del Partido Revolucionario Institucional (PRI) no sólo a Presidencia de la República, Senadores y Diputados Federales, sino además, Gubernatura, Diputados Locales y Presidencias Municipales.</p>
<p>La integración del equipo de trabajo para el período comprendido del primero de diciembre del 2016 al último de noviembre de 2018 todavía no termina.</p>
<p>Sólo para tus ojos. . .</p>
<p>La empresa Finamed, S. A., filial del Grupo Vitalmex, S. A. de C. V., es propiedad de la profesora Elba Esther Gordillo Morales, ex dirigente del Sindicato Nacional de Trabajadores de la Educación (SNTE) y dueña del Partido Nueva Alianza (PANAL).</p>
<p><a class="__cf_email__" href="/cdn-cgi/l/email-protection" data-cfemail="cfacaebda3a0bce1a3baaca6a0aeaca0bcbbae8fbda0aca4aabba2aea6a3e1aca0a2">[email&#160;protected]</a><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></p>
</div>
</div>
<center style="font-weight: bold;"></center>
<center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2558132277527014" data-ad-slot="5659497014"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center>
<style>input,textarea{}#authorarea{padding-left:8px;margin:10px 0;width:635px;}#authorarea h3{border-bottom:1px solid #B0B0B0;color:#333333;font-family:georgia;font-size:19px;font-weight:normal;line-height:22px;margin:0 4px 5px;padding-left:8px;}#authorarea h3 a{text-decoration:none;color:#333;font-weight:bold}#authorarea img{margin:0 5px;float:left;border:1px solid #ddd;width:40px;height:40px;}#authorarea p{color:#333;margin:0}#authorarea p a{color:#333}.authorinfo{}</style>
<div id="authorarea">
<h3>About the Author</h3>
<img alt='' src='//2.gravatar.com/avatar/2df84db53d292d2b7d1e03708ab7f99d?s=40&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/2df84db53d292d2b7d1e03708ab7f99d?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40'/>
<div class="authorinfo">
<p><b><a href="http://www.diarioeyipantla.com/author/eyipantla/" title="Entradas de Diario Eyipantla" rel="author">Diario Eyipantla</a></b> - </p>
</div>
</div>
<div id="related" class="clearfix">
<div id="relatednews"><div id="relatednewsh2">Related News</div>
<div style="float:right;height:19px;margin-right:10px;">
 
<div class="addthis_toolbox addthis_default_style ">
<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
<a class="addthis_button_tweet"></a>
<a class="addthis_counter addthis_pill_style"></a>
</div>
<script type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js"></script>
 
</div>
<div class="cb"></div></div>
<div class="related">
<div class="relatedpost">
<a href="http://www.diarioeyipantla.com/columna-la-grilla-de-chon-por-chon-pueblo-7/"><img width="150" height="125" src="//i1.wp.com/www.diarioeyipantla.com/wp-content/uploads/2016/09/LA-GRILLA-DE-CHON-e1474949248480.jpg?resize=150%2C125" class="attachment-relatedimg size-relatedimg wp-post-image" alt="la-grilla-de-chon" srcset="http://i2.wp.com/www.diarioeyipantla.com/wp-content/uploads/2016/09/LA-GRILLA-DE-CHON-e1474949248480.jpg?zoom=2&amp;resize=150%2C125 300w, http://i0.wp.com/www.diarioeyipantla.com/wp-content/uploads/2016/09/LA-GRILLA-DE-CHON-e1474949248480.jpg?zoom=3&amp;resize=150%2C125 450w" sizes="(max-width: 150px) 100vw, 150px"/></a>
<h3><a href="http://www.diarioeyipantla.com/columna-la-grilla-de-chon-por-chon-pueblo-7/" rel="bookmark" title="Columna: La Grilla de Chon Por: Chon Pueblo">Columna: La Grilla de Chon Por: Chon Pueblo</a></h3>
</div>
</div>
<div class="related">
<div class="relatedpost">
<a href="http://www.diarioeyipantla.com/columna-desde-el-cafe-por-rafael-fernando-lopez-najare/"><img width="150" height="125" src="//i2.wp.com/www.diarioeyipantla.com/wp-content/uploads/2016/09/DESDE-EL-CAFÉ-e1479785200424.jpg?resize=150%2C125" class="attachment-relatedimg size-relatedimg wp-post-image" alt="DESDE EL CAFÉ" srcset="http://i0.wp.com/www.diarioeyipantla.com/wp-content/uploads/2016/09/DESDE-EL-CAFÉ-e1479785200424.jpg?zoom=2&amp;resize=150%2C125 300w, http://i0.wp.com/www.diarioeyipantla.com/wp-content/uploads/2016/09/DESDE-EL-CAFÉ-e1479785200424.jpg?zoom=3&amp;resize=150%2C125 450w" sizes="(max-width: 150px) 100vw, 150px"/></a>
<h3><a href="http://www.diarioeyipantla.com/columna-desde-el-cafe-por-rafael-fernando-lopez-najare/" rel="bookmark" title="Columna: Desde el Café Por: Rafael Fernando López Nájare">Columna: Desde el Café Por: Rafael Fernando López Nájare</a></h3>
</div>
</div>
<div class="related">
<div class="relatedpost">
<a href="http://www.diarioeyipantla.com/en-la-opinion-gran-kayman-por-el-gran-kayman/"><img width="150" height="125" src="//i1.wp.com/www.diarioeyipantla.com/wp-content/uploads/2016/06/COLUMNA-EL-GRAN-KAYMAN.jpg?resize=150%2C125" class="attachment-relatedimg size-relatedimg wp-post-image" alt="COLUMNA-EL-GRAN-KAYMAN" srcset="http://i0.wp.com/www.diarioeyipantla.com/wp-content/uploads/2016/06/COLUMNA-EL-GRAN-KAYMAN.jpg?resize=55%2C45 55w, http://i0.wp.com/www.diarioeyipantla.com/wp-content/uploads/2016/06/COLUMNA-EL-GRAN-KAYMAN.jpg?resize=150%2C125 150w, http://i2.wp.com/www.diarioeyipantla.com/wp-content/uploads/2016/06/COLUMNA-EL-GRAN-KAYMAN.jpg?zoom=2&amp;resize=150%2C125 300w, http://i1.wp.com/www.diarioeyipantla.com/wp-content/uploads/2016/06/COLUMNA-EL-GRAN-KAYMAN.jpg?zoom=3&amp;resize=150%2C125 450w" sizes="(max-width: 150px) 100vw, 150px"/></a>
<h3><a href="http://www.diarioeyipantla.com/en-la-opinion-gran-kayman-por-el-gran-kayman/" rel="bookmark" title="En la opinión: Gran Kayman. Por: el Gran Kaymán">En la opinión: Gran Kayman. Por: el Gran Kaymán</a></h3>
</div>
</div>
<div class="related">
<div class="relatedpost">
<a href="http://www.diarioeyipantla.com/columna-sin-nombre-por-pablo-jair-ortega-9/"><img width="150" height="125" src="//i1.wp.com/www.diarioeyipantla.com/wp-content/uploads/2016/06/COLUMNA-SIN-NOMBRE.jpg?resize=150%2C125" class="attachment-relatedimg size-relatedimg wp-post-image" alt="COLUMNA-SIN NOMBRE" srcset="http://i0.wp.com/www.diarioeyipantla.com/wp-content/uploads/2016/06/COLUMNA-SIN-NOMBRE.jpg?resize=55%2C45 55w, http://i0.wp.com/www.diarioeyipantla.com/wp-content/uploads/2016/06/COLUMNA-SIN-NOMBRE.jpg?resize=150%2C125 150w, http://i0.wp.com/www.diarioeyipantla.com/wp-content/uploads/2016/06/COLUMNA-SIN-NOMBRE.jpg?zoom=2&amp;resize=150%2C125 300w, http://i2.wp.com/www.diarioeyipantla.com/wp-content/uploads/2016/06/COLUMNA-SIN-NOMBRE.jpg?zoom=3&amp;resize=150%2C125 450w" sizes="(max-width: 150px) 100vw, 150px"/></a>
<h3><a href="http://www.diarioeyipantla.com/columna-sin-nombre-por-pablo-jair-ortega-9/" rel="bookmark" title="Columna Sin Nombre POR: Pablo Jair Ortega">Columna Sin Nombre POR: Pablo Jair Ortega</a></h3>
</div>
</div>
<div class="cb"></div>
</div>
<div id="comment_wrapper">
 
<div class="comments-box"> <a name="comments" id="comments"></a>
 
<div id="respond">
<h2 style="margin-top: 8px;">Leave a comment</h2>
<div class="cancel-comment-reply"> <small>
<a rel="nofollow" id="cancel-comment-reply-link" href="/columna-33-por-carlos-lucio-acista/#respond" style="display:none;">Clic para cancelar respuesta.</a> </small> </div>
<form action="//www.diarioeyipantla.com/wp-comments-post.php" method="post" id="commentform">
<p> <input class="author" type="text" value="Your Name..." onclick="this.value='';" name="author" id="author" size="22" tabindex="1"/>
<label for="author"><small>
(Required) </small></label> </p> <p>
<input class="email" type="text" value="Your Email..." onclick="this.value='';" name="email" id="email" size="22" tabindex="2"/>
<label for="email"><small>(Will not be published)
(Required) </small></label>
</p>
<p>
<input class="url" type="text" value="Your Website..." onclick="this.value='';" name="url" id="url" size="22" tabindex="3"/>
<label for="url"><small>(Optional)</small></label>
</p>
<p>
<textarea name="comment" id="comment" tabindex="4"></textarea>
</p> <p><small><strong>XHTML:</strong> You can use these html tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p>
<p> <input class="submit" name="submit" type="submit" id="submit" tabindex="5" value="Submit Comment"/>
<input type='hidden' name='comment_post_ID' value='112572' id='comment_post_ID'/>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'/>
</p>
<p class="cptch_block"><br/><script class="cptch_to_remove">
(function( timeout ) {
setTimeout(
function() {
var notice = document.getElementById("cptch_time_limit_notice_0");
if ( notice )
notice.style.display = "block";
},
timeout
);
})(120000);
</script>
<span id="cptch_time_limit_notice_0" class="cptch_time_limit_notice cptch_to_remove"></span><span class="cptch_wrap">
<label class="cptch_label" for="cptch_input">
<span class="cptch_span"><input id="cptch_input_0" class="cptch_input " type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;"/></span>
<span class="cptch_span">&nbsp;&#43;&nbsp;</span>
<span class="cptch_span"><img class="cptch_img " src="data:image/png;base64,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" alt="image"/></span>
<span class="cptch_span">&nbsp;=&nbsp;</span>
<span class="cptch_span">9</span>
<input type="hidden" name="cptch_result" value="veo="/>
<input type="hidden" name="cptch_time" value="1479820788"/>
<input type="hidden" value="Version: 4.2.0"/>
</label><span class="cptch_reload_button_wrap hide-if-no-js">
<noscript>
<style type="text/css">.hide-if-no-js{display:none!important;}</style>
</noscript>
<span class="cptch_reload_button dashicons dashicons-update"></span>
</span></span></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p> </form>
</div>
</div></div>
</div> </div><div>
</div> </div>
</div>
<div id="aside">
<div style="margin-top: 10px;"></div>
<div id="sidebar">
<div class="section widget_text"> <div class="textwidget"><table width="100%" border="0" align="center" cellpadding="0" cellspacing="0">
<tr>
<td align="center" valign="top"><img src="//www.diarioeyipantla.com/imagenes/diario-eyipantla-85.png" width="280" height="280"/></td>
</tr>
</table>
<form action="//www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_donations">
<input type="hidden" name="business" value="donaciones@diarioeyipantla.com">
<input type="hidden" name="lc" value="MX">
<input type="hidden" name="item_name" value="Diario Eyipantla">
<input type="hidden" name="no_note" value="0">
<input type="hidden" name="currency_code" value="MXN">
<input type="hidden" name="bn" value="PP-DonationsBF:btn_donateCC_LG.gif:NonHostedGuest">
<input type="image" src="https://www.paypalobjects.com/es_XC/MX/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="PayPal, la forma más segura y rápida de pagar en línea.">
<img alt="" border="0" src="//www.paypalobjects.com/es_XC/i/scr/pixel.gif" width="1" height="1">
</form>
</div>
</div></div><div class="section widget_text"><div id="sidebartitlewrapper"><h3><span>Publicidad</span></h3></div><div class="sectioncont"> <div class="textwidget"><a href="http://www.diarioeyipantla.com/chevrolet-san-andres/"><img src="//www.diarioeyipantla.com/wp-content/uploads/2016/06/chevroletA-062016.jpg" width="300" height="230" alt=""/></a>
<table width="100%" border="0" align="center" cellpadding="0" cellspacing="0">
<tr>
<tr>
<td align="center" valign="middle">
<a href="http://www.diarioeyipantla.com/buzon-de-contacto/"><img src="//www.diarioeyipantla.com/imagenes/imcomtux.jpg" alt="" width="300" height="132" border="0"/></a></td>
</tr>
</table>
<script type="text/javascript"><!--
google_ad_client = "pub-2558132277527014";
/* 300x250, creado 24/03/10 */
google_ad_slot = "9857262423";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
</div></div> <div class="section widget_recent_entries"> <div id="sidebartitlewrapper"><h3><span>Noticias Recientes</span></h3></div><div class="sectioncont"> <ul>
<li>
<a href="http://www.diarioeyipantla.com/columna-33-por-carlos-lucio-acista/">Columna: 33 Por: Carlos Lucio Acista</a>
</li>
<li>
<a href="http://www.diarioeyipantla.com/listos-para-celebrar-al-santo-patrono-san-andres-apostol-roberto-virgen/">Listos para celebrar al Santo Patrono, San Andrés Apóstol: Roberto Virgen</a>
</li>
<li>
<a href="http://www.diarioeyipantla.com/conductor-perdio-el-control-e-impacto-contra-una-palmera-y-poste/">Conductor perdió el control e impactó contra una palmera y poste</a>
</li>
<li>
<a href="http://www.diarioeyipantla.com/televisor-cae-y-golpea-a-pequeno-de-cuatro-anos-de-edad/">Televisor cae y golpea a pequeño de cuatro años de edad</a>
</li>
<li>
<a href="http://www.diarioeyipantla.com/se-incendia-camioneta-en-la-carretera-a-catemaco-hueyapan/">Se incendia camioneta en la carretera a Catemaco-Hueyapan</a>
</li>
</ul>
</div></div> <div class="section widget_text"><div id="sidebartitlewrapper"><h3><span>Nuestras Redes Sociales</span></h3></div><div class="sectioncont"> <div class="textwidget"><a href="https://twitter.com/DiarioEyipantla" class="twitter-follow-button" data-show-count="false" data-lang="es" data-size="large">Seguir a @DiarioEyipantla</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like-box" data-href="https://www.facebook.com/diarioeyipantlamilenio" data-width="300" data-height="350" data-show-faces="true" data-stream="false" data-header="true"></div></div>
</div></div> <div id="minibars">
<div id="lmb">
</div>
<div id="rmb">
</div>
<div class="cb"></div>
</div> </div>
</div>
</div></div></div><div id="footer">
<div id="footer1"> <div id="footerwrapper1"> <div id="fsidebar1">
<a href="http://www.diarioeyipantla.com"><img src="//www.diarioeyipantla.com/logo-diario-eyipantla.jpg" alt="Diario Eyipantla Milenio"/></a> </div>
<div id="fsidebar2"> <div style="margin-top:12px;float:left"> <div class="fsearchbg1">
<form method="get" id="footersearch1" action="//www.diarioeyipantla.com/">
<input type="text" name="s" value=" Search News - Type Keyword & Hit Enter" onblur="if(this.value=='') this.value=' Search News - Type Keyword & Hit Enter';" onfocus="if(this.value==' Search News - Type Keyword & Hit Enter') this.value='';" id="s2"/>
<input type="submit" value=" " id="searchsubmit"/>
</form>
</div></div>
<div id="btt"> <a href="#top"> </a> </div> </div> <div class="cb"></div>
<center><ul id="fnav">
</ul></center>
<div style="clear: both;"> </div> </div> </div>
<div id="footer2"> <div id="footerwrapper2">
<div id="fotbot">
<div class="fotlogoleft">
<div class="fotcopy">
All Rights Reserved - Powered by ogrup.com
</div> </div>
<div class="fotlogoright">
</div> <div class="cb"></div>
</div> </div> </div></div>
<div style="display:none">
<div class="grofile-hash-map-2df84db53d292d2b7d1e03708ab7f99d">
</div>
</div>
<script type='text/javascript' src='//www.diarioeyipantla.com/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='//www.diarioeyipantla.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='//www.diarioeyipantla.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.diarioeyipantla.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Por favor, prueba que no eres un robot.","sending":"Enviando...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.diarioeyipantla.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4.2'></script>
<script type='text/javascript' src='//s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201647'></script>
<script type='text/javascript' src='//s.gravatar.com/js/gprofiles.js?ver=2016Novaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='//www.diarioeyipantla.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.6.1'></script>
<script type='text/javascript' src='//www.diarioeyipantla.com/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"8a74e05240","ajaxurl":"http:\/\/www.diarioeyipantla.com\/wp-admin\/admin-ajax.php","enlarge":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.diarioeyipantla.com/wp-content/plugins/captcha/js/front_end_script.js?ver=4.6.1'></script>
<script type='text/javascript' src='//stats.wp.com/e-201647.js' async defer></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:4.0.4',blog:'10774924',post:'112572',tz:'-6',srv:'www.diarioeyipantla.com'} ]);
_stq.push([ 'clickTrackerInit', '10774924', '112572' ]);
</script>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-332708-4']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script><h1 style="display:none">Columna: 33 Por: Carlos Lucio Acista</h1> </body> </html> 