<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" lang="es-ES">
<head> <meta charset="UTF-8"/>
<title> Columna: Tierra de Babel Por: Jorge Arturo Rodríguez Xalapa, Ver. Jueves 29 de septiembre del 2016.</title>
<meta name="keywords" content="diario, eyipantla, milenio, san andres tuxtla, catemaco, santiago, policiacas"/>
<meta property="og:title" content="Columna: Tierra de Babel Por: Jorge Arturo Rodríguez Xalapa, Ver. Jueves 29 de septiembre del 2016."/>
<meta property="og:description" content=""/>
<meta property="og:type" content=""/>
<meta property="og:image" content="http://i2.wp.com/www.diarioeyipantla.com/wp-content/uploads/2016/09/COLUMNA-TIERRA-DE-BABEL-1.jpg?resize=150%2C150"/>
 
<link rel="stylesheet" type="text/css" href="//www.diarioeyipantla.com/wp-content/cache/wpfc-minified/e1f4d7395fc901a3ae865a7e68313646/1468014464index.css" media="all"/>
 
<link rel="stylesheet" type="text/css" href="//www.diarioeyipantla.com/wp-content/cache/wpfc-minified/860d226a14f4e8b02d0c4feb1347904e/1468014464index.css" media="screen"/>
<link rel="shortcut icon" href="//www.diarioeyipantla.com/favicon.ico"/>
<link rel="shortcut icon" href="//www.diarioeyipantla.com/favicon.ico" type="image/x-icon"/>
<meta name="generator" content="Magazine3 Framework Version 3.5"/>
<!--[if IE]><script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<link rel="alternate" type="application/rss+xml" title="Diario Eyipantla Milenio RSS Feed" href="//www.diarioeyipantla.com/feed/"/>
<link rel="pingback" href="//www.diarioeyipantla.com/xmlrpc.php"/>
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.6.1/jquery.min.js"></script>
<script type="text/javascript"> $(document).ready(function() { $(".tab_content").hide(); $("ul.tabs li:first").addClass("active").show(); $(".tab_content:first").show(); $("ul.tabs li").click(function() { $("ul.tabs li").removeClass("active"); $(this).addClass("active"); $(".tab_content").hide(); var activeTab = $(this).find("a").attr("href"); $(activeTab).fadeIn(); return false;	}); }); </script>
<script type="text/javascript">  $(document).ready(function () {  createTicker();  }); function createTicker(){ var tickerLIs = $("#header3-1-left-ticker ul").children();  tickerItems = new Array(); tickerLIs.each(function(el) { tickerItems.push( jQuery(this).html() ); });                                                       
i = 0                                                     
rotateTicker(); }  function rotateTicker(){   if( i == tickerItems.length ){    	  i = 0;   	}                                                         
tickerText = tickerItems[i];  c = 0;  typetext();     setTimeout( "rotateTicker()", 5000 );                     
i++;    }   var isInTag = false;  function typetext() { var thisChar = tickerText.substr(c, 1);  if( thisChar == '<' ){ isInTag = true; } if( thisChar == '>' ){ isInTag = false; }  $('#header3-1-left-ticker').html("&nbsp;" + tickerText.substr(0, c++));   
if(c < tickerText.length+1) if( isInTag ){ typetext(); }else{ setTimeout("typetext()", 28); }                                                             
else { 	c = 1;   	tickerText = "";  } }    </script>
<script src='//www.diarioeyipantla.com/wp-content/cache/wpfc-minified/a6da7b1bc9941b7f73051774938c2283/1468014462index.js' type="text/javascript"></script>
 
<script> $(function(){ $('#slides').slides({ preload: true, play: 5000, pause: 2500, hoverPause: true, animationStart: function(current){ $('.caption').animate({ 	bottom:-35 },100); if (window.console && console.log) { console.log('animationStart on slide: ', current); }; }, animationComplete: function(current){ 
$('.caption').animate({ bottom:0 },200); if (window.console && console.log) { console.log('animationComplete on slide: ', current); }; }, slidesLoaded: function() { $('.caption').animate({ bottom:0 },200); } }); });
</script>
<style>#content .post{border:none!important;}</style> <style media="screen" type="text/css">.custom1{border-top:3px solid #0729b3!important;}.custom1 a{color:#0729b3!important;}.custom2{border-top:3px solid #f50a0a!important;}.custom2 a{color:#f50a0a!important}.custom3{border-top:3px solid #22801a!important;}.custom3 a{color:#22801a!important}.custom4{border-top:3px solid #c29c02!important;}.custom4 a{color:#c29c02!important}.custom5{border-top:3px solid #0909e0!important;}.custom5 a{color:#0909e0!important}.custom6{border-top:3px solid #050101!important;}.custom6 a{color:#050101!important}.custom7{border-top:3px solid #054b80!important;}.custom7 a{color:#054b80!important}.custom8{border-top:3px solid #48b81b!important;}.custom8 a{color:#48b81b!important}.custom9{border-top:3px solid #9e0669!important;}.custom9 a{color:#9e0669!important}.custom10{border-top:3px solid #e37d00!important;}.custom10 a{color:#e37d00!important}.custom11{border-top:3px solid #b50e0e!important;}.custom11 a{color:#b50e0e!important}.custom12{border-top:3px solid #e608fa!important;}.custom12 a{color:#e608fa!important}</style>
<link rel="canonical" href="//www.diarioeyipantla.com/columna-tierra-de-babel-por-jorge-arturo-rodriguez-xalapa-ver-jueves-29-de-septiembre-del-2016/"/>
<style>#header{height:157px;}</style>
<link rel="alternate" type="application/rss+xml" title="Diario Eyipantla Milenio &raquo; Columna: Tierra de Babel Por: Jorge Arturo Rodríguez Xalapa, Ver. Jueves 29 de septiembre del 2016. RSS de los comentarios" href="//www.diarioeyipantla.com/columna-tierra-de-babel-por-jorge-arturo-rodriguez-xalapa-ver-jueves-29-de-septiembre-del-2016/feed/"/>
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.diarioeyipantla.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.4"}};
!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
 
 
 
 
 
<link rel="stylesheet" type="text/css" href="//www.diarioeyipantla.com/wp-content/cache/wpfc-minified/52609d113314c48433a35c15784fb46f/1473266569index.css" media="all"/>
<script src='//www.diarioeyipantla.com/wp-content/cache/wpfc-minified/6000110241ca99b5c73e222f5aa0dbfc/1468014462index.js' type="text/javascript"></script>
 
 
<link rel='https://api.w.org/' href='//www.diarioeyipantla.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="//www.diarioeyipantla.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="//www.diarioeyipantla.com/wp-includes/wlwmanifest.xml"/>
<link rel='prev' title='Juegos de preparación de Liga de béisbol “Lic. Raúl Sosa González”' href='//www.diarioeyipantla.com/juegos-de-preparacion-de-liga-de-beisbol-lic-raul-sosa-gonzalez/'/>
<link rel='next' title='Federación reducirá en 20 mil millones, el presupuesto para 2017: Cambranis' href='//www.diarioeyipantla.com/federacion-reducira-en-20-mil-millones-el-presupuesto-para-2017-cambranis/'/>
<meta name="generator" content="WordPress 4.5.4"/>
<link rel="canonical" href="//www.diarioeyipantla.com/columna-tierra-de-babel-por-jorge-arturo-rodriguez-xalapa-ver-jueves-29-de-septiembre-del-2016/"/>
<link rel='shortlink' href='//wp.me/pJd36-sMv'/>
<link rel="alternate" type="application/json+oembed" href="//www.diarioeyipantla.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diarioeyipantla.com%2Fcolumna-tierra-de-babel-por-jorge-arturo-rodriguez-xalapa-ver-jueves-29-de-septiembre-del-2016%2F"/>
<link rel="alternate" type="text/xml+oembed" href="//www.diarioeyipantla.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diarioeyipantla.com%2Fcolumna-tierra-de-babel-por-jorge-arturo-rodriguez-xalapa-ver-jueves-29-de-septiembre-del-2016%2F&#038;format=xml"/>
<script data-cfasync="false" src="//load.sumome.com/" data-sumo-site-id="e009778bf60ce4465957f29980aef9feb056642e3dc244b7ca0683bd0347555d" async></script>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
 
<meta property="og:type" content="article"/>
<meta property="og:title" content="Columna: Tierra de Babel Por: Jorge Arturo Rodríguez Xalapa, Ver. Jueves 29 de septiembre del 2016."/>
<meta property="og:url" content="http://www.diarioeyipantla.com/columna-tierra-de-babel-por-jorge-arturo-rodriguez-xalapa-ver-jueves-29-de-septiembre-del-2016/"/>
<meta property="og:description" content="La Curva del Diablo   “En política como en el amor, no hay engaños, hay traiciones”; escribió Williams Deer, en uno de sus textos de LA LÍNEA OBLICUA TRAZADA POR DIOS, para luego precisar, no sin c…"/>
<meta property="article:published_time" content="2016-09-29T05:36:26+00:00"/>
<meta property="article:modified_time" content="2016-09-29T05:36:26+00:00"/>
<meta property="og:site_name" content="Diario Eyipantla Milenio"/>
<meta property="og:image" content="http://i2.wp.com/www.diarioeyipantla.com/wp-content/uploads/2016/09/COLUMNA-TIERRA-DE-BABEL-1.jpg?fit=555%2C370"/>
<meta property="og:image:width" content="555"/>
<meta property="og:image:height" content="370"/>
<meta property="og:locale" content="es_ES"/>
<meta name="twitter:site" content="@DiarioEyipantla"/>
<meta name="twitter:image" content="http://i0.wp.com/www.diarioeyipantla.com/wp-content/uploads/2016/09/COLUMNA-TIERRA-DE-BABEL-1.jpg?fit=555%2C370&#038;w=640"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:creator" content="@DiarioEyipantla"/>
</head> <body><div class="top1"><a name="top"></a></div>
<center style="margin-top: 2px;margin-bottom: 2px;"></center>
<div id="wrapper">
<div id="header">
<div id="topheaderbar">
<div id="topheaderbar-l">
<div id="topnavigation">
<div id="nav"><div id="menu"><ul><div class="menu-header"><ul id="menu-secciones" class="menu"><li id="menu-item-42089" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42089"><a href="http://www.diarioeyipantla.com/cartelera-cine-san-andres/">Cartelera Cinemas San Andrés</a></li>
<li id="menu-item-48842" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48842"><a href="http://www.diarioeyipantla.com/buzon-de-contacto/">Buzon de contacto</a></li>
</ul></div></ul></div></div>
</div>
</div>
<div id="topheaderbar-r">Jueves 29 septiembre, 2016</div>
<div class="cb"></div>
</div>
<div id="header2">
<div id="logoleft"><a href="http://www.diarioeyipantla.com"><img src="//www.diarioeyipantla.com/logo-diario-eyipantla.jpg" alt="Diario Eyipantla Milenio"/></a></div>
<div id="logoright">
<div id="logoright-left">
<div id="logoright-left-cat">
<div id="logoright-left-cat-wrapper">
<div id="logoright-left-cat-wrapper-title">Noticias Recientes ></div>
<div id="logoright-left-cat-wrapper-left">
<a href="http://www.diarioeyipantla.com/listos-los-cuartos-de-final-de-la-copa-mx/"><img width="55" height="45" src="//i2.wp.com/www.diarioeyipantla.com/wp-content/uploads/2016/09/descarga-e1475129207253.jpg?resize=55%2C45" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="Servidos los cuartos de final de la Copa MX Apertura 2016" srcset="http://i0.wp.com/www.diarioeyipantla.com/wp-content/uploads/2016/09/descarga-e1475129207253.jpg?zoom=2&amp;resize=55%2C45 110w, http://i0.wp.com/www.diarioeyipantla.com/wp-content/uploads/2016/09/descarga-e1475129207253.jpg?zoom=3&amp;resize=55%2C45 165w" sizes="(max-width: 55px) 100vw, 55px"/></a>
</div>
<div id="logoright-left-cat-wrapper-right"><div id="logoright-left-cat-wrapper-right-cattitle"><a href="http://www.diarioeyipantla.com/category/deportes/" rel="category tag">Deportes</a></div><h2><a href="http://www.diarioeyipantla.com/listos-los-cuartos-de-final-de-la-copa-mx/" title="Listos los Cuartos de Final de la Copa MX">Listos los Cuartos de Final de la Copa MX...</a></h2></div>
<div class="cb"></div>
</div>
</div>
</div>
<div id="logoright-right">
<div id="logoright-right-search"><form method="get" id="footersearch1" action="//www.diarioeyipantla.com/">
<input type="text" name="s" value=" Search News - Type Keyword & Hit Enter" onblur="if(this.value=='') this.value=' Search News - Type Keyword & Hit Enter';" onfocus="if(this.value==' Search News - Type Keyword & Hit Enter') this.value='';" id="s2"/>
<input type="submit" value=" " id="searchsubmit"/>
</form></div>
<div id="logoright-right-trending"><ul>
<li><b>Trending Topics:</b></li>
<li><a href="http://www.diarioeyipantla.com/?s=san+andres+tuxtla">San Andres Tuxtla</a></li>
<li> - <a href="http://www.diarioeyipantla.com/category/policiacas/">Policiacas</a></li>
</ul></div>
</div>
<div class="cb"></div>
</div>
<div class="cb"></div>
</div>
<div id="header3">
<div id="header3-1">
<div id="header3-1-left">
<div id="header3-1-left-tickerimg"><img src="//www.diarioeyipantla.com/wp-content/themes/newspapertimes-single-pro-psd/images/headlines.png" alt="Headlines"/></div>
<div id="header3-1-left-ticker"><ul> <li><a href="http://www.diarioeyipantla.com/listos-los-cuartos-de-final-de-la-copa-mx/" rel="bookmark" title="Permanent Link: Listos los Cuartos de Final de la Copa MX">Listos los Cuartos de Final de la Copa MX</a></li> <li><a href="http://www.diarioeyipantla.com/federacion-reducira-en-20-mil-millones-el-presupuesto-para-2017-cambranis/" rel="bookmark" title="Permanent Link: Federación reducirá en 20 mil millones, el presupuesto para 2017: Cambranis">Federación reducirá en 20 mil millones, el presupuesto para 2017: Cambranis</a></li> <li><a href="http://www.diarioeyipantla.com/columna-tierra-de-babel-por-jorge-arturo-rodriguez-xalapa-ver-jueves-29-de-septiembre-del-2016/" rel="bookmark" title="Permanent Link: Columna: Tierra de Babel Por: Jorge Arturo Rodríguez Xalapa, Ver. Jueves 29 de septiembre del 2016.">Columna: Tierra de Babel Por: Jorge Arturo Rodríguez Xalapa, Ver. Jueves 29 de septiembre del 2016.</a></li> <li><a href="http://www.diarioeyipantla.com/juegos-de-preparacion-de-liga-de-beisbol-lic-raul-sosa-gonzalez/" rel="bookmark" title="Permanent Link: Juegos de preparación de Liga de béisbol “Lic. Raúl Sosa González”">Juegos de preparación de Liga de béisbol “Lic. Raúl Sosa González”</a></li> <li><a href="http://www.diarioeyipantla.com/libera-sutsem-los-tuxtlas-carretera-federal-180/" rel="bookmark" title="Permanent Link: Libera SUTSEM Los Tuxtlas, Carretera Federal 180">Libera SUTSEM Los Tuxtlas, Carretera Federal 180</a></li> </ul></div>
<div class="cb"></div>
</div>
<div id="header3-1-right">
<ul>
<li style="margin-left: 2px;"><a href="http://feedburner.google.com/fb/a/mailverify?uri=DiarioEyipantlaMilenio&loc=es_ES" target="_blank"><img src="//www.diarioeyipantla.com/wp-content/themes/newspapertimes-single-pro-psd/images/rss.png"/></a></li>
<li style="margin-left: 8px;"><a href="http://www.diarioeyipantla.com/buzon-de-contacto/" target="_blank"><img src="//www.diarioeyipantla.com/wp-content/themes/newspapertimes-single-pro-psd/images/email.png"/></a></li>
<li><a href="http://www.facebook.com/diarioeyipantlamilenio" target="_blank"><img src="//www.diarioeyipantla.com/wp-content/themes/newspapertimes-single-pro-psd/images/facebook.png"/></a> </li> <li><a href="http://twitter.com/#!/diarioeyipantla" target="_blank"><img src="//www.diarioeyipantla.com/wp-content/themes/newspapertimes-single-pro-psd/images/twitter.png"/></a> </li> </ul>
</div>
<div class="cb"></div>
</div>
<div id="header3-2">
<div id="menu3"><ul>
<li id="current-home-nav" style="float:left"><a href="http://www.diarioeyipantla.com">Home</a></li>
<div class="menu-header"><ul id="menu-categorias" class="menu"><li id="menu-item-94952" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children arrow menu-item-94952"><a href="#">Columnas</a>
<ul class="sub-menu">
<li id="menu-item-42097" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-42097"><a href="http://www.diarioeyipantla.com/category/gente-cool/">Gente Cool</a></li>
<li id="menu-item-42099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42099"><a href="http://www.diarioeyipantla.com/category/breve-espacio/">Breve Espacio</a></li>
<li id="menu-item-42100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42100"><a href="http://www.diarioeyipantla.com/category/caigamos-en-oracion/">Caigamos en Oración</a></li>
<li id="menu-item-42101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42101"><a href="http://www.diarioeyipantla.com/category/columna-3/">COLUMNA 3</a></li>
<li id="menu-item-42102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42102"><a href="http://www.diarioeyipantla.com/category/como-veo-doy/">Como Veo Doy</a></li>
<li id="menu-item-42104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42104"><a href="http://www.diarioeyipantla.com/category/en-contraste/">En Contraste</a></li>
<li id="menu-item-42106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42106"><a href="http://www.diarioeyipantla.com/category/columna-1/">COLUMNA 1</a></li>
<li id="menu-item-42107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42107"><a href="http://www.diarioeyipantla.com/category/por-si-acaso/">Por si acaso</a></li>
<li id="menu-item-42108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42108"><a href="http://www.diarioeyipantla.com/category/rafagazos-politicos/">Rafagazos Politicos</a></li>
</ul>
</li>
<li id="menu-item-42109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42109"><a href="http://www.diarioeyipantla.com/category/deportes/">Deportes</a></li>
<li id="menu-item-42120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42120"><a href="http://www.diarioeyipantla.com/category/xalapa/">Xalapa</a></li>
<li id="menu-item-42119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42119"><a href="http://www.diarioeyipantla.com/category/san-andres-tuxtla/">San Andrés Tuxtla</a></li>
<li id="menu-item-42116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42116"><a href="http://www.diarioeyipantla.com/category/santiago-tuxtla/">Santiago Tuxtla</a></li>
<li id="menu-item-42114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42114"><a href="http://www.diarioeyipantla.com/category/catemaco/">Catemaco</a></li>
<li id="menu-item-42113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42113"><a href="http://www.diarioeyipantla.com/category/zona-canera/">Zona Cañera</a></li>
<li id="menu-item-42118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42118"><a href="http://www.diarioeyipantla.com/category/policiacas/">Policiacas</a></li>
<li id="menu-item-42117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42117"><a href="http://www.diarioeyipantla.com/category/nacional/">Nacional</a></li>
</ul></div></ul></div>
</div>
</div>
</div>
<div id="section">
<div class="hidead"><center style="margin-top: 2px;margin-bottom: 2px;"></center></div><table width="980" border="0" align="center" cellpadding="0" cellspacing="0">
<tr>
<td width="728" align="center" valign="middle"><script type="text/javascript"><!--
google_ad_client = "ca-pub-2558132277527014";
/* Head 728 x 90 */
google_ad_slot = "8284334419";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></td>
<td align="center" valign="middle"><a href="http://www.diarioeyipantla.com/cartelera-cine-san-andres/"><img name="" src="//dl.dropboxusercontent.com/u/17086486/diarioeyipantla/cinemasdiario.png" width="166" height="90" alt=""></a></td>
</tr>
</table>
<div id="column-wrap"> <div id="headgal">
<div id="main-content">
<div id="content" style="padding-right:0 !important;"> <div id="homepost">
<div id="datemeta">
<div id="datemeta_l"><b>Published On:</b> Mie, Sep 28th, 2016 </div>
<div id="datemeta_r"><a href="http://www.diarioeyipantla.com/category/gente-cool/" rel="category tag">Gente Cool</a> | By <b><a href="http://www.diarioeyipantla.com/author/eyipantla/" title="View all posts by Diario Eyipantla">Diario Eyipantla </a></b> </div>
<div class="cb"></div>
</div>
<div class="post">
<h2> Columna: Tierra de Babel Por: Jorge Arturo Rodríguez Xalapa, Ver. Jueves 29 de septiembre del 2016.</h2>
<center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2558132277527014" data-ad-slot="5659497014"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center>
<div class="entry">
<ul>
<li><strong>La Curva del Diablo</strong></li>
</ul>
<p><strong> <img class="alignnone size-full wp-image-110640" src="//i2.wp.com/www.diarioeyipantla.com/wp-content/uploads/2016/09/COLUMNA-TIERRA-DE-BABEL-1.jpg?resize=555%2C370" alt="columna-tierra-de-babel-1" srcset="http://i2.wp.com/www.diarioeyipantla.com/wp-content/uploads/2016/09/COLUMNA-TIERRA-DE-BABEL-1.jpg?w=555 555w, http://i0.wp.com/www.diarioeyipantla.com/wp-content/uploads/2016/09/COLUMNA-TIERRA-DE-BABEL-1.jpg?resize=300%2C200 300w, http://i2.wp.com/www.diarioeyipantla.com/wp-content/uploads/2016/09/COLUMNA-TIERRA-DE-BABEL-1.jpg?resize=220%2C146 220w" sizes="(max-width: 555px) 100vw, 555px" data-recalc-dims="1"/></strong></p>
<p><strong>“En política como en el amor, no hay engaños, hay traiciones”; escribió Williams Deer, en uno de sus textos de LA LÍNEA OBLICUA TRAZADA POR DIOS, para luego precisar, no sin cierto sarcasmo, que <em>“Dios puede aceptar que juegues con él, pero nunca que le hagas una jugarreta”.</em> Lo cual no entendí realmente, acaso sólo que nos engañamos nosotros mismos.</strong></p>
<p><strong>A veces ocurre que hablamos muy bonito pero no decimos nada, pasa hasta en las mejores familias, también en la política, pero qué digo, aquí no sólo se habla bonito, sin decir nada, sino hasta pendejadas, al menos en nuestra querida patria, claro que no siempre fue así, antaño era otra cosa, ay, aquellos tiempos idos —de pasados, no de atarantados.</strong></p>
<p><strong>Digo lo anterior, pa’ no caer en mi propia trampa, porque en entrevista la decidida —o la hacen decidir— Josefina Vázquez Mota a pregunta “¿Qué hacer para que el PAN no salga fracturado de la elección del candidato presidencial?”, contestó:</strong></p>
<p><strong>“Hay que actuar con gran responsabilidad, tener reglas muy claras y cumplirlas. Tenemos que sentarnos y ser capaces de dialogar y adoptar acuerdos básicos, no en beneficio de alguien o de un grupo, sino para que fortalezcan la vida institucional del partido y que colaboren estos gobernadores, algunos de los cuales no han tomado protesta…</strong></p>
<p><strong>“Mi llamado es que antes de irnos al 18, que es legítimo, por favor nos ubiquemos en el 16 y todavía falta el 17. La mejor carta de presentación que podemos llevar a 2018 es trabajar bien y hacer los mejores gobiernos”.</strong></p>
<p><strong>Luego se le comentó que “algunos aspirantes están muy acelerados”, y ella expresó: “No quiero decir que no es legítimo pensar en el 18, como es legítimo pensar en el 24 o en el 30… Claro que es legítimo pensar no en esta Navidad, sino en la que sigue, pero primero viene ésta y hay que resolverla…</strong></p>
<p><strong>“Mi convocatoria muy respetuosa es que nos ubiquemos donde estamos, que es el 16, y colaboremos a hacer los mejores gobiernos. Ya después habrá espacio y tiempo para cuando lleguen otros momentos”. (La Jornada/23-09-16)”.</strong></p>
<p><strong>¿Qué? Sí, vaya, primero lo primero, y luego lo segundo. Pero qué bonito bailan el mambo las mexicanas… Perdón, bonito suena lo que dice. ¿Dónde hemos escuchado eso? ¿Vamos a seguir creyendo?</strong></p>
<p><strong>A propósito, ¿a qué tanto pleito por unos cuantos pesos robados, sin importar los muertitos? Digo, es pregunta. </strong></p>
<p><strong>En Veracruz vivimos de la Casa de Dios a la Curva del Diablo… ¡Ay, nanita! ¿Pura coincidencia o es que estamos borrachos?</strong></p>
<p><strong>Los días y los temas</strong></p>
<p><strong>Por cierto, ahora resulta que nada ha sido robado, sólo se tomó prestado, pues dice el contralor general del estado, Ricardo García Guzmán, que “ya se ubicó el recurso que fue destinado para otros rubros que no estaban etiquetados, y aclaró que no es que se hayan llevado el dinero”. Ya ven, malpensados, si en Veracruz todo está en orden. (versiones.com.mx/27-09-16).</strong></p>
<p><strong>Pos no, no irá a la cárcel. Lo esperan en Barcelona, de cónsul o embajador. Sólo le prohibieron, temporalmente, ir a misa y persignarse. Dios lo quiere mucho. Mientras, los veracruzanos nomás milando.</strong></p>
<p><strong>Tiene razón el presidente de la Junta de Coordinación Política del Congreso local, diputado Juan Nicolás Callejas Arroyo, “el PRI en Veracruz no se queda “huérfano”, pese a la suspensión de la militancia del primer priísta de la entidad, (…) los militantes son quienes conforman al PRI veracruzano, por lo que no se puede decir que estén sin un líder”. (alcalorpolítico.com/26-09-16).</strong></p>
<p><strong>Por lo pronto, ahí se ven. </strong></p>
</div>
</div>
<center style="font-weight: bold;"></center>
<center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2558132277527014" data-ad-slot="5659497014"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center>
<style>input,textarea{}#authorarea{padding-left:8px;margin:10px 0;width:635px;}#authorarea h3{border-bottom:1px solid #B0B0B0;color:#333333;font-family:georgia;font-size:19px;font-weight:normal;line-height:22px;margin:0 4px 5px;padding-left:8px;}#authorarea h3 a{text-decoration:none;color:#333;font-weight:bold}#authorarea img{margin:0 5px;float:left;border:1px solid #ddd;width:40px;height:40px;}#authorarea p{color:#333;margin:0}#authorarea p a{color:#333}.authorinfo{}</style>
<div id="authorarea">
<h3>About the Author</h3>
<img alt='' src='//2.gravatar.com/avatar/2df84db53d292d2b7d1e03708ab7f99d?s=40&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/2df84db53d292d2b7d1e03708ab7f99d?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40'/>
<div class="authorinfo">
<p><b><a href="http://www.diarioeyipantla.com/author/eyipantla/" title="Entradas de Diario Eyipantla" rel="author">Diario Eyipantla</a></b> - </p>
</div>
</div>
<div id="related" class="clearfix">
<div id="relatednews"><div id="relatednewsh2">Related News</div>
<div style="float:right;height:19px;margin-right:10px;">
 
<div class="addthis_toolbox addthis_default_style ">
<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
<a class="addthis_button_tweet"></a>
<a class="addthis_counter addthis_pill_style"></a>
</div>
<script type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js"></script>
 
</div>
<div class="cb"></div></div>
<div class="related">
<div class="relatedpost">
<a href="http://www.diarioeyipantla.com/columna-33-por-carlos-lucio-acosta-xalapa-ver-martes-27-de-septiembre-del-2016/"><img width="150" height="125" src="//i0.wp.com/www.diarioeyipantla.com/wp-content/uploads/2016/09/COLUMNA-33-PUBLICAR-1.jpg?resize=150%2C125" class="attachment-relatedimg size-relatedimg wp-post-image" alt="columna-33-publicar-1" srcset="http://i2.wp.com/www.diarioeyipantla.com/wp-content/uploads/2016/09/COLUMNA-33-PUBLICAR-1.jpg?resize=55%2C45 55w, http://i2.wp.com/www.diarioeyipantla.com/wp-content/uploads/2016/09/COLUMNA-33-PUBLICAR-1.jpg?resize=150%2C125 150w, http://i0.wp.com/www.diarioeyipantla.com/wp-content/uploads/2016/09/COLUMNA-33-PUBLICAR-1.jpg?zoom=2&amp;resize=150%2C125 300w, http://i2.wp.com/www.diarioeyipantla.com/wp-content/uploads/2016/09/COLUMNA-33-PUBLICAR-1.jpg?zoom=3&amp;resize=150%2C125 450w" sizes="(max-width: 150px) 100vw, 150px"/></a>
<h3><a href="http://www.diarioeyipantla.com/columna-33-por-carlos-lucio-acosta-xalapa-ver-martes-27-de-septiembre-del-2016/" rel="bookmark" title="Columna: 33 Por: Carlos Lucio Acosta Xalapa, Ver. Martes 27 de septiembre del 2016.">Columna: 33 Por: Carlos Lucio Acosta Xalapa, Ver. Martes 27 de septiembre del 2016.</a></h3>
</div>
</div>
<div class="related">
<div class="relatedpost">
<a href="http://www.diarioeyipantla.com/col_-tierra-de-babel-por-jorge-arturo-rodriguez/"><img width="150" height="125" src="//i2.wp.com/www.diarioeyipantla.com/wp-content/uploads/2016/07/COLUMNA-TIERRA-DE-BABEL-1.jpg?resize=150%2C125" class="attachment-relatedimg size-relatedimg wp-post-image" alt="COLUMNA TIERRA DE BABEL 1" srcset="http://i2.wp.com/www.diarioeyipantla.com/wp-content/uploads/2016/07/COLUMNA-TIERRA-DE-BABEL-1.jpg?resize=55%2C45 55w, http://i0.wp.com/www.diarioeyipantla.com/wp-content/uploads/2016/07/COLUMNA-TIERRA-DE-BABEL-1.jpg?resize=150%2C125 150w, http://i0.wp.com/www.diarioeyipantla.com/wp-content/uploads/2016/07/COLUMNA-TIERRA-DE-BABEL-1.jpg?zoom=2&amp;resize=150%2C125 300w, http://i1.wp.com/www.diarioeyipantla.com/wp-content/uploads/2016/07/COLUMNA-TIERRA-DE-BABEL-1.jpg?zoom=3&amp;resize=150%2C125 450w" sizes="(max-width: 150px) 100vw, 150px"/></a>
<h3><a href="http://www.diarioeyipantla.com/col_-tierra-de-babel-por-jorge-arturo-rodriguez/" rel="bookmark" title="Col_ Tierra de Babel; Por: Jorge Arturo Rodríguez">Col_ Tierra de Babel; Por: Jorge Arturo Rodríguez</a></h3>
</div>
</div>
<div class="related">
<div class="relatedpost">
<a href="http://www.diarioeyipantla.com/col_-el-decidor-de-palabras-por-ramiro-cardenas-acua/"><img width="150" height="125" src="//i0.wp.com/www.diarioeyipantla.com/wp-content/uploads/2016/09/1-3.jpg?resize=150%2C125" class="attachment-relatedimg size-relatedimg wp-post-image" alt="La nueva generación de jóvenes sanandrescanos, promotores de la tradición de globos y a la vez  admiradores del presidente municipal. (Foto: Ramiro Cárdenas Acua)." srcset="http://i2.wp.com/www.diarioeyipantla.com/wp-content/uploads/2016/09/1-3.jpg?resize=55%2C45 55w, http://i2.wp.com/www.diarioeyipantla.com/wp-content/uploads/2016/09/1-3.jpg?resize=150%2C125 150w, http://i1.wp.com/www.diarioeyipantla.com/wp-content/uploads/2016/09/1-3.jpg?zoom=2&amp;resize=150%2C125 300w, http://i2.wp.com/www.diarioeyipantla.com/wp-content/uploads/2016/09/1-3.jpg?zoom=3&amp;resize=150%2C125 450w" sizes="(max-width: 150px) 100vw, 150px"/></a>
<h3><a href="http://www.diarioeyipantla.com/col_-el-decidor-de-palabras-por-ramiro-cardenas-acua/" rel="bookmark" title="Col_ El Decidor de Palabras; Por: Ramiro Cardenas Acua">Col_ El Decidor de Palabras; Por: Ramiro Cardenas Acua</a></h3>
</div>
</div>
<div class="related">
<div class="relatedpost">
<a href="http://www.diarioeyipantla.com/col-_-bitacora-politica-por-miguel-angel-cristiani-gonzalez/"><img width="150" height="125" src="//i1.wp.com/www.diarioeyipantla.com/wp-content/uploads/2016/05/BITACORA-POLITICA-1.jpg?resize=150%2C125" class="attachment-relatedimg size-relatedimg wp-post-image" alt="BITACORA POLITICA" srcset="http://i2.wp.com/www.diarioeyipantla.com/wp-content/uploads/2016/05/BITACORA-POLITICA-1.jpg?resize=55%2C45 55w, http://i0.wp.com/www.diarioeyipantla.com/wp-content/uploads/2016/05/BITACORA-POLITICA-1.jpg?resize=150%2C125 150w, http://i0.wp.com/www.diarioeyipantla.com/wp-content/uploads/2016/05/BITACORA-POLITICA-1.jpg?zoom=2&amp;resize=150%2C125 300w, http://i1.wp.com/www.diarioeyipantla.com/wp-content/uploads/2016/05/BITACORA-POLITICA-1.jpg?zoom=3&amp;resize=150%2C125 450w" sizes="(max-width: 150px) 100vw, 150px"/></a>
<h3><a href="http://www.diarioeyipantla.com/col-_-bitacora-politica-por-miguel-angel-cristiani-gonzalez/" rel="bookmark" title="COL._ Bitácora Política; por: Miguel Ángel Cristiani González">COL._ Bitácora Política; por: Miguel Ángel Cristiani González</a></h3>
</div>
</div>
<div class="cb"></div>
</div>
<div id="comment_wrapper">
 
<div class="comments-box"> <a name="comments" id="comments"></a>
 
<div id="respond">
<h2 style="margin-top: 8px;">Leave a comment</h2>
<div class="cancel-comment-reply"> <small>
<a rel="nofollow" id="cancel-comment-reply-link" href="/columna-tierra-de-babel-por-jorge-arturo-rodriguez-xalapa-ver-jueves-29-de-septiembre-del-2016/#respond" style="display:none;">Clic para cancelar respuesta.</a> </small> </div>
<form action="//www.diarioeyipantla.com/wp-comments-post.php" method="post" id="commentform">
<p> <input class="author" type="text" value="Your Name..." onclick="this.value='';" name="author" id="author" size="22" tabindex="1"/>
<label for="author"><small>
(Required) </small></label> </p> <p>
<input class="email" type="text" value="Your Email..." onclick="this.value='';" name="email" id="email" size="22" tabindex="2"/>
<label for="email"><small>(Will not be published)
(Required) </small></label>
</p>
<p>
<input class="url" type="text" value="Your Website..." onclick="this.value='';" name="url" id="url" size="22" tabindex="3"/>
<label for="url"><small>(Optional)</small></label>
</p>
<p>
<textarea name="comment" id="comment" tabindex="4"></textarea>
</p> <p><small><strong>XHTML:</strong> You can use these html tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p>
<p> <input class="submit" name="submit" type="submit" id="submit" tabindex="5" value="Submit Comment"/>
<input type='hidden' name='comment_post_ID' value='110639' id='comment_post_ID'/>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'/>
</p>
<p class="cptch_block"><br/><script class="cptch_to_remove">
(function( timeout ) {
setTimeout(
function() {
var notice = document.getElementById("cptch_time_limit_notice_50");
if ( notice )
notice.style.display = "block";
},
timeout
);
})(120000);
</script>
<span id="cptch_time_limit_notice_50" class="cptch_time_limit_notice cptch_to_remove"></span><span class="cptch_wrap">
<label class="cptch_label" for="cptch_input">
<span class="cptch_span"><img class="cptch_img " src="data:image/png;base64,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" alt="image"/></span>
<span class="cptch_span">&nbsp;&#43;&nbsp;</span>
<span class="cptch_span"><input id="cptch_input_50" class="cptch_input " type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;"/></span>
<span class="cptch_span">&nbsp;=&nbsp;</span>
<span class="cptch_span">14</span>
<input type="hidden" name="cptch_result" value="2uU="/>
<input type="hidden" name="cptch_time" value="1475129529"/>
<input type="hidden" value="Version: 4.2.0"/>
</label><span class="cptch_reload_button_wrap hide-if-no-js">
<noscript>
<style type="text/css">.hide-if-no-js{display:none!important;}</style>
</noscript>
<span class="cptch_reload_button dashicons dashicons-update"></span>
</span></span></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p> </form>
</div>
</div></div>
</div> </div><div>
</div> </div>
</div>
<div id="aside">
<div style="margin-top: 10px;"></div>
<div id="sidebar">
<div class="section widget_text"> <div class="textwidget"><table width="100%" border="0" align="center" cellpadding="0" cellspacing="0">
<tr>
<td align="center" valign="top"><img src="//www.diarioeyipantla.com/imagenes/diario-eyipantla-85.png" width="280" height="280"/></td>
</tr>
</table>
<form action="//www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_donations">
<input type="hidden" name="business" value="donaciones@diarioeyipantla.com">
<input type="hidden" name="lc" value="MX">
<input type="hidden" name="item_name" value="Diario Eyipantla">
<input type="hidden" name="no_note" value="0">
<input type="hidden" name="currency_code" value="MXN">
<input type="hidden" name="bn" value="PP-DonationsBF:btn_donateCC_LG.gif:NonHostedGuest">
<input type="image" src="https://www.paypalobjects.com/es_XC/MX/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="PayPal, la forma más segura y rápida de pagar en línea.">
<img alt="" border="0" src="//www.paypalobjects.com/es_XC/i/scr/pixel.gif" width="1" height="1">
</form>
</div>
</div></div><div class="section widget_text"><div id="sidebartitlewrapper"><h3><span>Publicidad</span></h3></div><div class="sectioncont"> <div class="textwidget"><a href="http://www.diarioeyipantla.com/chevrolet-san-andres/"><img src="//www.diarioeyipantla.com/wp-content/uploads/2016/06/chevroletA-062016.jpg" width="300" height="230" alt=""/></a>
<table width="100%" border="0" align="center" cellpadding="0" cellspacing="0">
<tr>
<tr>
<td align="center" valign="middle">
<a href="http://www.diarioeyipantla.com/buzon-de-contacto/"><img src="//www.diarioeyipantla.com/imagenes/imcomtux.jpg" alt="" width="300" height="132" border="0"/></a></td>
</tr>
</table>
<script type="text/javascript"><!--
google_ad_client = "pub-2558132277527014";
/* 300x250, creado 24/03/10 */
google_ad_slot = "9857262423";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
</div></div> <div class="section widget_recent_entries"> <div id="sidebartitlewrapper"><h3><span>Noticias Recientes</span></h3></div><div class="sectioncont"> <ul>
<li>
<a href="http://www.diarioeyipantla.com/listos-los-cuartos-de-final-de-la-copa-mx/">Listos los Cuartos de Final de la Copa MX</a>
</li>
<li>
<a href="http://www.diarioeyipantla.com/federacion-reducira-en-20-mil-millones-el-presupuesto-para-2017-cambranis/">Federación reducirá en 20 mil millones, el presupuesto para 2017: Cambranis</a>
</li>
<li>
<a href="http://www.diarioeyipantla.com/columna-tierra-de-babel-por-jorge-arturo-rodriguez-xalapa-ver-jueves-29-de-septiembre-del-2016/">Columna: Tierra de Babel Por: Jorge Arturo Rodríguez Xalapa, Ver. Jueves 29 de septiembre del 2016.</a>
</li>
<li>
<a href="http://www.diarioeyipantla.com/juegos-de-preparacion-de-liga-de-beisbol-lic-raul-sosa-gonzalez/">Juegos de preparación de Liga de béisbol “Lic. Raúl Sosa González”</a>
</li>
<li>
<a href="http://www.diarioeyipantla.com/libera-sutsem-los-tuxtlas-carretera-federal-180/">Libera SUTSEM Los Tuxtlas, Carretera Federal 180</a>
</li>
</ul>
</div></div> <div class="section widget_text"><div id="sidebartitlewrapper"><h3><span>Nuestras Redes Sociales</span></h3></div><div class="sectioncont"> <div class="textwidget"><a href="https://twitter.com/DiarioEyipantla" class="twitter-follow-button" data-show-count="false" data-lang="es" data-size="large">Seguir a @DiarioEyipantla</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like-box" data-href="https://www.facebook.com/diarioeyipantlamilenio" data-width="300" data-height="350" data-show-faces="true" data-stream="false" data-header="true"></div></div>
</div></div> <div id="minibars">
<div id="lmb">
</div>
<div id="rmb">
</div>
<div class="cb"></div>
</div> </div>
</div>
</div></div></div><div id="footer">
<div id="footer1"> <div id="footerwrapper1"> <div id="fsidebar1">
<a href="http://www.diarioeyipantla.com"><img src="//www.diarioeyipantla.com/logo-diario-eyipantla.jpg" alt="Diario Eyipantla Milenio"/></a> </div>
<div id="fsidebar2"> <div style="margin-top:12px;float:left"> <div class="fsearchbg1">
<form method="get" id="footersearch1" action="//www.diarioeyipantla.com/">
<input type="text" name="s" value=" Search News - Type Keyword & Hit Enter" onblur="if(this.value=='') this.value=' Search News - Type Keyword & Hit Enter';" onfocus="if(this.value==' Search News - Type Keyword & Hit Enter') this.value='';" id="s2"/>
<input type="submit" value=" " id="searchsubmit"/>
</form>
</div></div>
<div id="btt"> <a href="#top"> </a> </div> </div> <div class="cb"></div>
<center><ul id="fnav">
</ul></center>
<div style="clear: both;"> </div> </div> </div>
<div id="footer2"> <div id="footerwrapper2">
<div id="fotbot">
<div class="fotlogoleft">
<div class="fotcopy">
All Rights Reserved - Powered by ogrup.com
</div> </div>
<div class="fotlogoright">
</div> <div class="cb"></div>
</div> </div> </div></div>
<div style="display:none">
<div class="grofile-hash-map-2df84db53d292d2b7d1e03708ab7f99d">
</div>
</div>
<script type='text/javascript' src='//www.diarioeyipantla.com/wp-includes/js/comment-reply.min.js?ver=4.5.4'></script>
<script type='text/javascript' src='//www.diarioeyipantla.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='//www.diarioeyipantla.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.diarioeyipantla.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Por favor, prueba que no eres un robot.","sending":"Enviando...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.diarioeyipantla.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4.2'></script>
<script type='text/javascript' src='//s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201639'></script>
<script type='text/javascript' src='//s.gravatar.com/js/gprofiles.js?ver=2016Sepaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='//www.diarioeyipantla.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.5.4'></script>
<script type='text/javascript' src='//www.diarioeyipantla.com/wp-includes/js/wp-embed.min.js?ver=4.5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"149db914f7","ajaxurl":"http:\/\/www.diarioeyipantla.com\/wp-admin\/admin-ajax.php","enlarge":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.diarioeyipantla.com/wp-content/plugins/captcha/js/front_end_script.js?ver=4.5.4'></script>
<script type='text/javascript' src='//stats.wp.com/e-201639.js' async defer></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:4.0.4',blog:'10774924',post:'110639',tz:'-6',srv:'www.diarioeyipantla.com'} ]);
_stq.push([ 'clickTrackerInit', '10774924', '110639' ]);
</script>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-332708-4']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script><h1 style="display:none">Columna: Tierra de Babel Por: Jorge Arturo Rodríguez Xalapa, Ver. Jueves 29 de septiembre del 2016.</h1> </body> </html>  