 <!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" lang="es-ES">
<head> <meta charset="UTF-8" />
<title>  En todas las regiones de Veracruz… Detonará Impuesto al Hospedaje el turismo</title>
<meta name="keywords" content="diario, eyipantla, milenio, san andres tuxtla, catemaco, santiago, policiacas" />
<meta property="og:title" content="En todas las regiones de Veracruz… Detonará Impuesto al Hospedaje el turismo" />
<meta property="og:description" content="" />
<meta property="og:type" content="" />
<meta property="og:image" content="http://www.diarioeyipantla.com/wp-content/uploads/2017/11/Turismo-web-150x150.jpg" />
<link rel="stylesheet" href="http://www.diarioeyipantla.com/wp-content/themes/newspapertimes-single-pro-psd/handheld.css" type="text/css" />
<link rel="stylesheet" href="http://www.diarioeyipantla.com/wp-content/themes/newspapertimes-single-pro-psd/style.css" type="text/css" media="screen" />
<link rel="shortcut icon" href="http://www.diarioeyipantla.com/favicon.ico" />
<link rel="shortcut icon" href="http://www.diarioeyipantla.com/favicon.ico" type="image/x-icon" />
<meta name="generator" content="Magazine3 Framework Version 3.5" />
<!--[if IE]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<link rel="alternate" type="application/rss+xml" title="Diario Eyipantla Milenio RSS Feed" href="http://www.diarioeyipantla.com/feed/" />
<link rel="pingback" href="http://www.diarioeyipantla.com/xmlrpc.php" />
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.6.1/jquery.min.js"></script>
<script type="text/javascript"> $(document).ready(function() { $(".tab_content").hide(); $("ul.tabs li:first").addClass("active").show(); $(".tab_content:first").show(); $("ul.tabs li").click(function() { $("ul.tabs li").removeClass("active"); $(this).addClass("active"); $(".tab_content").hide(); var activeTab = $(this).find("a").attr("href"); $(activeTab).fadeIn(); return false;	}); }); </script>
<script type="text/javascript">  $(document).ready(function () {  createTicker();  }); function createTicker(){ var tickerLIs = $("#header3-1-left-ticker ul").children();  tickerItems = new Array(); tickerLIs.each(function(el) { tickerItems.push( jQuery(this).html() ); });                                                       
	i = 0                                                     
	rotateTicker(); }  function rotateTicker(){   if( i == tickerItems.length ){    	  i = 0;   	}                                                         
      tickerText = tickerItems[i];  c = 0;  typetext();     setTimeout( "rotateTicker()", 5000 );                     
	i++;    }   var isInTag = false;  function typetext() { var thisChar = tickerText.substr(c, 1);  if( thisChar == '<' ){ isInTag = true; } if( thisChar == '>' ){ isInTag = false; }  $('#header3-1-left-ticker').html("&nbsp;" + tickerText.substr(0, c++));   
	if(c < tickerText.length+1) if( isInTag ){ typetext(); }else{ setTimeout("typetext()", 28); }                                                             
	else { 	c = 1;   	tickerText = "";  } }    </script>
<script type="text/javascript" src="http://www.diarioeyipantla.com/wp-content/themes/newspapertimes-single-pro-psd/js/slides.min.jquery.js"></script>
<script> $(function(){ $('#slides').slides({ preload: true, play: 5000, pause: 2500, hoverPause: true, animationStart: function(current){ $('.caption').animate({ 	bottom:-35 },100); if (window.console && console.log) { console.log('animationStart on slide: ', current); }; }, animationComplete: function(current){ 
 $('.caption').animate({ bottom:0 },200); if (window.console && console.log) { console.log('animationComplete on slide: ', current); }; }, slidesLoaded: function() { $('.caption').animate({ bottom:0 },200); } }); });
 </script>
<style>#content .post {  border: none !important;} </style> <style media="screen" type="text/css"> .custom1{border-top:3px solid #0729b3 !important;} .custom1 a{color:#0729b3 !important;} .custom2{border-top:3px solid #f50a0a !important;}  .custom2 a{color:#f50a0a !important}  .custom3{border-top:3px solid #22801a !important;}  .custom3 a{color:#22801a !important} .custom4{border-top:3px solid #c29c02 !important;} .custom4 a{color:#c29c02 !important} .custom5{border-top:3px solid #0909e0 !important;} .custom5 a{color:#0909e0 !important} .custom6{border-top:3px solid #050101 !important;} .custom6 a{color:#050101 !important} .custom7{border-top:3px solid #054b80 !important;} .custom7 a{color:#054b80 !important}    
.custom8{border-top:3px solid #48b81b !important;} .custom8 a{color:#48b81b !important} .custom9{border-top:3px solid #9e0669 !important;} .custom9 a{color:#9e0669 !important} .custom10{border-top:3px solid #e37d00 !important;} .custom10 a{color:#e37d00 !important} .custom11{border-top:3px solid #b50e0e !important;} .custom11 a{color:#b50e0e !important} .custom12{border-top:3px solid #e608fa !important;} .custom12 a{color:#e608fa !important}     </style>
<link rel="canonical" href="http://www.diarioeyipantla.com/en-todas-las-regiones-de-veracruz-detonara-impuesto-al-hospedaje-el-turismo/" />
<style>#header{height: 157px;}</style>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario Eyipantla Milenio &raquo; En todas las regiones de Veracruz… Detonará Impuesto al Hospedaje el turismo RSS de los comentarios" href="http://www.diarioeyipantla.com/en-todas-las-regiones-de-veracruz-detonara-impuesto-al-hospedaje-el-turismo/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.diarioeyipantla.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css' href='http://www.diarioeyipantla.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.diarioeyipantla.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.diarioeyipantla.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.diarioeyipantla.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diarioeyipantla.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diarioeyipantla.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Se manifiestan padres en secundaria de Catemaco' href='http://www.diarioeyipantla.com/se-manifiestan-padres-en-secundaria-de-catemaco/' />
<link rel='next' title='Autobús arrolla a motocicleta; una mujer perdió la vida' href='http://www.diarioeyipantla.com/autobus-arrolla-a-motocicleta-una-mujer-perdio-la-vida/' />
<meta name="generator" content="WordPress 4.9" />
<link rel="canonical" href="http://www.diarioeyipantla.com/en-todas-las-regiones-de-veracruz-detonara-impuesto-al-hospedaje-el-turismo/" />
<link rel='shortlink' href='http://www.diarioeyipantla.com/?p=125574' />
<link rel="alternate" type="application/json+oembed" href="http://www.diarioeyipantla.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diarioeyipantla.com%2Fen-todas-las-regiones-de-veracruz-detonara-impuesto-al-hospedaje-el-turismo%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.diarioeyipantla.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diarioeyipantla.com%2Fen-todas-las-regiones-de-veracruz-detonara-impuesto-al-hospedaje-el-turismo%2F&#038;format=xml" />
</head> <body><div class="top1"><a name="top"></a></div>
<center style="margin-top: 2px;margin-bottom: 2px;"></center>
<div id="wrapper">
<div id="header">
<div id="topheaderbar">
<div id="topheaderbar-l">
<div id="topnavigation">
<div id="nav"><div id="menu"><ul><div class="menu-header"><ul id="menu-secciones" class="menu"><li id="menu-item-42089" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42089"><a href="http://www.diarioeyipantla.com/cartelera-cine-san-andres/">Cartelera Cinemas San Andrés</a></li>
<li id="menu-item-48842" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48842"><a href="http://www.diarioeyipantla.com/buzon-de-contacto/">Buzon de contacto</a></li>
</ul></div></ul></div></div>
</div>
</div>
<div id="topheaderbar-r">martes 28 noviembre, 2017</div>
<div class="cb"></div>
</div>
<div id="header2">
<div id="logoleft"><a href="http://www.diarioeyipantla.com"><img src="http://www.diarioeyipantla.com/logo-diario-eyipantla.jpg" alt="Diario Eyipantla Milenio" /></a></div>
<div id="logoright">
<div id="logoright-left">
<div id="logoright-left-cat">
<div id="logoright-left-cat-wrapper">
<div id="logoright-left-cat-wrapper-title">Noticias Recientes ></div>
<div id="logoright-left-cat-wrapper-left">
<a href="http://www.diarioeyipantla.com/emiten-alerta-sanitaria-por-casos-de-lepra-en-mexico/"><img width="55" height="45" src="http://www.diarioeyipantla.com/wp-content/uploads/2017/11/Emiten-alerta-sanitaria-por-casos-de-lepra-en-México-web-55x45.jpg" class="attachment-singlegalthumb size-singlegalthumb wp-post-image" alt="" srcset="http://www.diarioeyipantla.com/wp-content/uploads/2017/11/Emiten-alerta-sanitaria-por-casos-de-lepra-en-México-web-55x45.jpg 55w, http://www.diarioeyipantla.com/wp-content/uploads/2017/11/Emiten-alerta-sanitaria-por-casos-de-lepra-en-México-web-173x137.jpg 173w, http://www.diarioeyipantla.com/wp-content/uploads/2017/11/Emiten-alerta-sanitaria-por-casos-de-lepra-en-México-web-150x125.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /></a>
 </div>
<div id="logoright-left-cat-wrapper-right"><div id="logoright-left-cat-wrapper-right-cattitle"><a href="http://www.diarioeyipantla.com/category/policiacas/" rel="category tag">Policiacas</a></div><h2><a href="http://www.diarioeyipantla.com/emiten-alerta-sanitaria-por-casos-de-lepra-en-mexico/" title="Emiten alerta sanitaria por casos de lepra en México">Emiten alerta sanitaria por casos de lepra en Mé...</a></h2></div>
<div class="cb"></div>
</div>
</div>
</div>
<div id="logoright-right">
<div id="logoright-right-search"><form method="get" id="footersearch1" action="http://www.diarioeyipantla.com/">
<input type="text" name="s" value=" Search News - Type Keyword & Hit Enter" onblur="if(this.value=='') this.value=' Search News - Type Keyword & Hit Enter';" onfocus="if(this.value==' Search News - Type Keyword & Hit Enter') this.value='';" id="s2" />
<input type="submit" value=" " id="searchsubmit" />
</form></div>
<div id="logoright-right-trending"><ul>
<li><b>Trending Topics:</b></li>
<li><a href="http://www.diarioeyipantla.com/?s=san+andres+tuxtla">San Andres Tuxtla</a></li>
<li> - <a href="http://www.diarioeyipantla.com/category/policiacas/">Policiacas</a></li>
</ul></div>
</div>
<div class="cb"></div>
</div>
<div class="cb"></div>
</div>
<div id="header3">
<div id="header3-1">
<div id="header3-1-left">
<div id="header3-1-left-tickerimg"><img src="http://www.diarioeyipantla.com/wp-content/themes/newspapertimes-single-pro-psd/images/headlines.png" alt="Headlines" /></div>
<div id="header3-1-left-ticker"><ul> <li><a href="http://www.diarioeyipantla.com/magna-coronacion-de-fernanda-reina-de-las-fiestas-patronales-san-andres-2017/" rel="bookmark" title="Permanent Link: Magna Coronación de Fernanda, reina de las Fiestas Patronales San Andrés 2017">Magna Coronación de Fernanda, reina de las Fiestas Patronales San Andrés 2017</a></li> <li><a href="http://www.diarioeyipantla.com/emiten-alerta-sanitaria-por-casos-de-lepra-en-mexico/" rel="bookmark" title="Permanent Link: Emiten alerta sanitaria por casos de lepra en México">Emiten alerta sanitaria por casos de lepra en México</a></li> <li><a href="http://www.diarioeyipantla.com/sujeto-desconocido-prende-fuego-a-indigente/" rel="bookmark" title="Permanent Link: Sujeto desconocido prende fuego a indigente">Sujeto desconocido prende fuego a indigente</a></li> <li><a href="http://www.diarioeyipantla.com/asesinan-a-fiscal-especializada/" rel="bookmark" title="Permanent Link: Asesinan a Fiscal Especializada">Asesinan a Fiscal Especializada</a></li> <li><a href="http://www.diarioeyipantla.com/motociclista-lesionado-tras-chocar-con-camioneta/" rel="bookmark" title="Permanent Link: Motociclista lesionado tras chocar con camioneta">Motociclista lesionado tras chocar con camioneta</a></li> </ul></div>
<div class="cb"></div>
</div>
<div id="header3-1-right">
<ul>
<li style="margin-left: 2px;"><a href="http://feedburner.google.com/fb/a/mailverify?uri=DiarioEyipantlaMilenio&loc=es_ES" target="_blank"><img src="http://www.diarioeyipantla.com/wp-content/themes/newspapertimes-single-pro-psd/images/rss.png" /></a></li>
<li style="margin-left: 8px;"><a href="http://www.diarioeyipantla.com/buzon-de-contacto/" target="_blank"><img src="http://www.diarioeyipantla.com/wp-content/themes/newspapertimes-single-pro-psd/images/email.png" /></a></li>
<li><a href="http://www.facebook.com/diarioeyipantlamilenio" target="_blank"><img src="http://www.diarioeyipantla.com/wp-content/themes/newspapertimes-single-pro-psd/images/facebook.png" /></a> </li> <li><a href="http://twitter.com/#!/diarioeyipantla" target="_blank"><img src="http://www.diarioeyipantla.com/wp-content/themes/newspapertimes-single-pro-psd/images/twitter.png" /></a> </li> </ul>
</div>
<div class="cb"></div>
</div>
<div id="header3-2">
<div id="menu3"><ul>
<li id="current-home-nav" style="float:left"><a href="http://www.diarioeyipantla.com">Home</a></li>
<div class="menu-header"><ul id="menu-categorias" class="menu"><li id="menu-item-94952" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children arrow menu-item-94952"><a href="#">Columnas</a>
<ul class="sub-menu">
<li id="menu-item-42097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42097"><a href="http://www.diarioeyipantla.com/category/gente-cool/">Lo que se ve&#8230;</a></li>
<li id="menu-item-42099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42099"><a href="http://www.diarioeyipantla.com/category/lo-que-se-ve/breve-espacio/">Breve Espacio</a></li>
<li id="menu-item-42100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42100"><a href="http://www.diarioeyipantla.com/category/caigamos-en-oracion/">Caigamos en Oración</a></li>
<li id="menu-item-42101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42101"><a href="http://www.diarioeyipantla.com/category/columna-3/">COLUMNA 3</a></li>
<li id="menu-item-42102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42102"><a href="http://www.diarioeyipantla.com/category/como-veo-doy/">Como Veo Doy</a></li>
<li id="menu-item-42104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42104"><a href="http://www.diarioeyipantla.com/category/en-contraste/">En Contraste</a></li>
<li id="menu-item-42106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42106"><a href="http://www.diarioeyipantla.com/category/columna-1/">COLUMNA 1</a></li>
<li id="menu-item-42107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42107"><a href="http://www.diarioeyipantla.com/category/por-si-acaso/">Por si acaso</a></li>
<li id="menu-item-42108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42108"><a href="http://www.diarioeyipantla.com/category/rafagazos-politicos/">Rafagazos Politicos</a></li>
</ul>
</li>
<li id="menu-item-42109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42109"><a href="http://www.diarioeyipantla.com/category/deportes/">Deportes</a></li>
<li id="menu-item-42120" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-42120"><a href="http://www.diarioeyipantla.com/category/xalapa/">Xalapa</a></li>
<li id="menu-item-42119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42119"><a href="http://www.diarioeyipantla.com/category/san-andres-tuxtla/">San Andrés Tuxtla</a></li>
<li id="menu-item-42116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42116"><a href="http://www.diarioeyipantla.com/category/santiago-tuxtla/">Santiago Tuxtla</a></li>
<li id="menu-item-42114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42114"><a href="http://www.diarioeyipantla.com/category/catemaco/">Catemaco</a></li>
<li id="menu-item-42113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42113"><a href="http://www.diarioeyipantla.com/category/zona-canera/">Zona Cañera</a></li>
<li id="menu-item-42118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42118"><a href="http://www.diarioeyipantla.com/category/policiacas/">Policiacas</a></li>
<li id="menu-item-42117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42117"><a href="http://www.diarioeyipantla.com/category/nacional/">Nacional</a></li>
</ul></div></ul></div>
</div>
</div>
</div>
<div id="section">
<div class="hidead"><center style="margin-top: 2px;margin-bottom: 2px;"></center></div><table width="980" border="0" align="center" cellpadding="0" cellspacing="0">
<tr>
<td width="728" align="center" valign="middle"><script type="text/javascript"><!--
google_ad_client = "ca-pub-2558132277527014";
/* Head 728 x 90 */
google_ad_slot = "8284334419";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></td>
<td align="center" valign="middle"><a href="http://www.diarioeyipantla.com/cartelera-cine-san-andres/"><img name="" src="http://www.diarioeyipantla.com/cinemasdiario.png" width="166" height="90" alt=""></a></td>
</tr>
</table>
<div id="column-wrap"> <div id="headgal">
<div id="main-content">
<div id="content" style="padding-right:0 !important;"> <div id="homepost">
<div id="datemeta">
<div id="datemeta_l"><b>Published On:</b> Mar, Nov 28th, 2017 </div>
<div id="datemeta_r"><a href="http://www.diarioeyipantla.com/category/xalapa/" rel="category tag">Xalapa</a> | By <b><a href="http://www.diarioeyipantla.com/author/eyipantla/" title="View all posts by Diario Eyipantla">Diario Eyipantla </a></b> </div>
<div class="cb"></div>
</div>
<div class="post">
<h2> En todas las regiones de Veracruz… Detonará Impuesto al Hospedaje el turismo</h2>
<center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2558132277527014" data-ad-slot="5659497014"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center>
<div class="entry">
<p><a href="http://www.diarioeyipantla.com/wp-content/uploads/2017/11/Turismo-web.jpg"><img class="size-full wp-image-125575 aligncenter" src="http://www.diarioeyipantla.com/wp-content/uploads/2017/11/Turismo-web.jpg" alt="" width="500" height="334" srcset="http://www.diarioeyipantla.com/wp-content/uploads/2017/11/Turismo-web.jpg 500w, http://www.diarioeyipantla.com/wp-content/uploads/2017/11/Turismo-web-300x200.jpg 300w, http://www.diarioeyipantla.com/wp-content/uploads/2017/11/Turismo-web-220x146.jpg 220w" sizes="(max-width: 500px) 100vw, 500px" /></a></p>
<ul>
<li><strong>Al comparecer ante diputados (as) el secretario de Turismo, Leopoldo Domínguez Armengual, detalló que se impulsará el programa de Pueblos Mágicos</strong></li>
</ul>
<p>&nbsp;</p>
<p>Comunicado de LEGISVER | Xalapa, Ver.—</p>
<p>La LXIV Legislatura de Veracruz realizó la comparecencia con el titular de la Secretaría de Turismo y Cultura (SECTUR) Leopoldo Domínguez Armengual, quien informó de las acciones implementadas este año para impulsar el turismo en las diversas regiones de la entidad y los avances del Fideicomiso Público del Impuesto por la Prestación de Servicios de Hospedaje, así como el destino que se le dará.</p>
<p>La diputada Luisa Ángela Soto Maldonado y el legislador Vicente Guillermo Benítez González, presidenta y vocal, respectivamente, de la Comisión Permanente de Turismo dieron la bienvenida al secretario Leopoldo Domínguez y tras informar el protocolo iniciaron la comparecencia a las 17:00 horas.</p>
<p>En la primera ronda, la diputada del Grupo Legislativo del Partido Acción Nacional (PAN), María Elisa Manterola Sainz, preguntó en relación a los avances de la constitución del Fideicomiso Público del Impuesto por la Prestación de Servicios de Hospedaje y de qué manera se verá beneficiada la zona de Atzalan-Tlapacoyan- Martínez de la Torre y Nautla con acciones de la SECTUR, además de la gestión para rehabilitar las carreteras a fin de otorgar al turista vías de comunicación dignas.</p>
<p>El secretario contestó que la propia ley contempla los criterios para la integración del Fideicomiso y que para la toma de decisiones incorporarán las opiniones de las asociaciones civiles. Recordó que ya hubo en Veracruz un fideicomiso al respecto, pero que el problema radicó en el desvío de recursos. Agregó que esta administración garantiza a los integrantes un manejo transparente y honesto de lo que se vaya recaudando.</p>
<p>Expuso que en alguna sesión del Comité del Fideicomiso se deberá determinar las zonas a beneficiar y posiblemente ahí sea tomado en cuenta la zona del distrito de Martínez de la Torre. Destacó que Filobobos, su gastronomía y las zonas naturales con que cuenta son algo que deben detonarse para mejoría de los ciudadanos. También se pronunció por hacer la gestión ante la Secretaría de Comunicaciones y Transportes (SCT), para rehabilitar las carreteras de este lugar.</p>
<p>Del Grupo Legislativo del Partido Revolucionario Institucional (PRI), la diputada Luisa Ángela Soto Maldonado preguntó la derrama económica en materia de turismo, en qué municipios y dónde se registraron más incrementos. Además, cuestionó qué hizo la dependencia en torno a hoteles y restaurantes que hayan resultado con daños en su infraestructura tras los sismos de septiembre pasado.</p>
<p>El secretario indicó que esta administración tiene el interés de colaborar con el Gobierno de Guanajuato para instalar en Veracruz un Observatorio Turístico, que de acuerdo a la Organización Mundial de Turismo es uno de los siete más importantes. Dijo que esta estrategia permitirá contar con información confiable para el diseño de políticas públicas adecuadas.</p>
<p>Refirió que Tuxpan ha sido de las zonas más beneficiadas con el turismo y esto se debe a la autopista que comunica con el centro del país. Subrayó que trabajan para que el turista no se quede únicamente en este lugar sino que le surja el interés por los pueblos mágicos. Informó que no existen registros de hoteles o restaurantes con daños provocados por los sismos.</p>
<p>A una segunda intervención de la diputada, el secretario explicó que trabajan con los presidentes municipales electos para coordinar trámites ante la federación a fin de mantener el programa de Pueblos Mágicos. Sobre los municipios veracruzanos que aspiran a formar parte del programa –reconoció- será una competencia muy complicada debido a que de 250 propuestas únicamente admitirán nueve.</p>
<p>El diputado del Grupo Legislativo del Partido de la Revolución Democrática (PRD), José Kirsch Sánchez, cuestionó sobre las acciones de la SECTUR para impulsar el turismo en la zona de Poza Rica, ya que –expuso- sólo en la Cumbre Tajín es cuando se genera derrama económica.</p>
<p>El funcionario estatal subrayó que Poza Rica es una zona más de negocios, pero que trabajan con empresarios hoteleros para generar un Centro de Convenciones que abra la posibilidad de hacerlo un lugar turístico y al mismo tiempo de negocios.</p>
<p>Durante la segunda ronda, el diputado Sebastián Reyes Arellano del PAN, cuestionó cuáles son los planes que tiene SECTUR para el próximo año, el secretario refirió que se necesita mayor presupuesto y que los presidentes municipales electos se involucren en las actividades turísticas, con la finalidad de bajar más recurso, a través de Gobierno Federal, e invertirlo en los destinos de playa veracruzanas.</p>
<p>El legislador, Vicente Guillermo Benítez González, del Partido Nueva Alianza, preguntó cuánto se espera recaudar con el fideicomiso que se creará por el pago de Impuesto al Hospedaje, Domínguez Armengual indicó que en administraciones anteriores, cuando existía el impuesto, se recaudaban alrededor de 35 millones de pesos y actualmente se están inaugurando nuevos hoteles, lo que generaría mayores recursos.</p>
<p>Por último, el diputado José Luis Enríquez Ambell del PAN, solicitó el monto que fue destinado a empresas fantasmas y cuántas demandas han interpuesto, el titular de SECTUR señaló que existe un monto total de 829 millones de pesos sin comprobar. El secretario señaló que a la fecha  se han presentado nueve denuncias, dos a ex servidores por contratación de empresas fantasmas, seis a responsables por falta de reintegro y una por fraude.</p>
<p>A las 19:02 horas la diputada Luisa Ángela Soto Maldonado agradeció la asistencia del secretario de Turismo y dio por concluida la comparecencia.</p>
</div>
</div>
<center style="font-weight: bold;"></center>
<center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2558132277527014" data-ad-slot="5659497014"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center>
<style>input, textarea{}



#authorarea{  padding-left: 8px; margin:10px 0;  width: 635px; } #authorarea h3{  border-bottom: 1px solid #B0B0B0; color: #333333; font-family: georgia; font-size: 19px; font-weight: normal;  line-height: 22px; margin:0 4px 5px; padding-left: 8px;}
#authorarea h3 a{text-decoration:none; color:#333; font-weight:bold} #authorarea img{margin:0 5px;  float:left; border:1px solid #ddd; width:40px; height:40px;}
#authorarea p{color:#333; margin:0} #authorarea p a{color:#333} .authorinfo{ }

</style>
<div id="authorarea">
<h3>About the Author</h3>
<img alt='' src='http://2.gravatar.com/avatar/2df84db53d292d2b7d1e03708ab7f99d?s=40&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/2df84db53d292d2b7d1e03708ab7f99d?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />
<div class="authorinfo">
<p><b><a href="http://www.diarioeyipantla.com/author/eyipantla/" title="Entradas de Diario Eyipantla" rel="author">Diario Eyipantla</a></b> - </p>
</div>
</div>
<div id="related" class="clearfix">
<div id="relatednews"><div id="relatednewsh2">Related News</div>
<div style="float:right;height:19px;margin-right:10px;">

<div class="addthis_toolbox addthis_default_style ">
<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
<a class="addthis_button_tweet"></a>
<a class="addthis_counter addthis_pill_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js"></script>

</div>
<div class="cb"></div></div>
<div class="related">
<div class="relatedpost">
<a href="http://www.diarioeyipantla.com/veracruz-entre-la-inseguridad-y-los-adeudos/"><img width="150" height="125" src="http://www.diarioeyipantla.com/wp-content/uploads/2017/11/Veracruz-entre-la-inseguridad-y-los-adeudos-1-web-150x125.jpg" class="attachment-relatedimg size-relatedimg wp-post-image" alt="" srcset="http://www.diarioeyipantla.com/wp-content/uploads/2017/11/Veracruz-entre-la-inseguridad-y-los-adeudos-1-web-150x125.jpg 150w, http://www.diarioeyipantla.com/wp-content/uploads/2017/11/Veracruz-entre-la-inseguridad-y-los-adeudos-1-web-55x45.jpg 55w" sizes="(max-width: 150px) 100vw, 150px" /></a>
<h3><a href="http://www.diarioeyipantla.com/veracruz-entre-la-inseguridad-y-los-adeudos/" rel="bookmark" title="Veracruz entre la inseguridad y los adeudos">Veracruz entre la inseguridad y los adeudos</a></h3>
</div>
</div>
<div class="related">
<div class="relatedpost">
<a href="http://www.diarioeyipantla.com/para-atender-el-derecho-de-acceso-a-la-informacion-ivai-se-pronuncia-por-evitar-formulismos-innecesarios-y-garantizar-expeditez/"><img width="150" height="125" src="http://www.diarioeyipantla.com/wp-content/uploads/2017/11/IVAI-Boletín-de-prensa-web-150x125.jpg" class="attachment-relatedimg size-relatedimg wp-post-image" alt="" srcset="http://www.diarioeyipantla.com/wp-content/uploads/2017/11/IVAI-Boletín-de-prensa-web-150x125.jpg 150w, http://www.diarioeyipantla.com/wp-content/uploads/2017/11/IVAI-Boletín-de-prensa-web-55x45.jpg 55w" sizes="(max-width: 150px) 100vw, 150px" /></a>
<h3><a href="http://www.diarioeyipantla.com/para-atender-el-derecho-de-acceso-a-la-informacion-ivai-se-pronuncia-por-evitar-formulismos-innecesarios-y-garantizar-expeditez/" rel="bookmark" title="Para atender el derecho de acceso a la información…  IVAI se pronuncia por evitar formulismos innecesarios y garantizar expeditez">Para atender el derecho de acceso a la información… IVAI se pronuncia por evitar formulismos innecesarios y garantizar expeditez</a></h3>
</div>
</div>
<div class="related">
<div class="relatedpost">
<a href="http://www.diarioeyipantla.com/deuda-de-la-pasada-administracion-exige-la-seccion-32-el-pago-de-500-mdp/"><img width="150" height="125" src="http://www.diarioeyipantla.com/wp-content/uploads/2017/11/Deuda-de-la-pasada-administración-web-150x125.jpg" class="attachment-relatedimg size-relatedimg wp-post-image" alt="" srcset="http://www.diarioeyipantla.com/wp-content/uploads/2017/11/Deuda-de-la-pasada-administración-web-150x125.jpg 150w, http://www.diarioeyipantla.com/wp-content/uploads/2017/11/Deuda-de-la-pasada-administración-web-55x45.jpg 55w" sizes="(max-width: 150px) 100vw, 150px" /></a>
<h3><a href="http://www.diarioeyipantla.com/deuda-de-la-pasada-administracion-exige-la-seccion-32-el-pago-de-500-mdp/" rel="bookmark" title="Deuda de la pasada administración… Exige la sección 32 el pago de 500 MDP">Deuda de la pasada administración… Exige la sección 32 el pago de 500 MDP</a></h3>
</div>
</div>
<div class="related">
<div class="relatedpost">
<a href="http://www.diarioeyipantla.com/critican-fiscalia-especializada-en-combate-a-la-corrupcion-de-veracruz/"><img width="150" height="125" src="http://www.diarioeyipantla.com/wp-content/uploads/2017/11/Critican-Fiscalía-Especializada-en-web-150x125.jpg" class="attachment-relatedimg size-relatedimg wp-post-image" alt="" srcset="http://www.diarioeyipantla.com/wp-content/uploads/2017/11/Critican-Fiscalía-Especializada-en-web-150x125.jpg 150w, http://www.diarioeyipantla.com/wp-content/uploads/2017/11/Critican-Fiscalía-Especializada-en-web-55x45.jpg 55w" sizes="(max-width: 150px) 100vw, 150px" /></a>
<h3><a href="http://www.diarioeyipantla.com/critican-fiscalia-especializada-en-combate-a-la-corrupcion-de-veracruz/" rel="bookmark" title="Critican Fiscalía Especializada en Combate a la Corrupción de Veracruz">Critican Fiscalía Especializada en Combate a la Corrupción de Veracruz</a></h3>
</div>
</div>
<div class="cb"></div>
</div>
<div id="comment_wrapper">

<div class="comments-box"> <a name="comments" id="comments"></a>

<div id="respond">
<h2 style="margin-top: 8px;">Leave a comment</h2>
<div class="cancel-comment-reply"> <small>
<a rel="nofollow" id="cancel-comment-reply-link" href="/en-todas-las-regiones-de-veracruz-detonara-impuesto-al-hospedaje-el-turismo/#respond" style="display:none;">Clic para cancelar respuesta.</a> </small> </div>
<form action="http://www.diarioeyipantla.com/wp-comments-post.php" method="post" id="commentform">
<p> <input class="author" type="text" value="Your Name..." onclick="this.value='';" name="author" id="author" size="22" tabindex="1" />
<label for="author"><small>
(Required) </small></label> </p> <p>
<input class="email" type="text" value="Your Email..." onclick="this.value='';" name="email" id="email" size="22" tabindex="2" />
<label for="email"><small>(Will not be published)
(Required) </small></label>
</p>
<p>
<input class="url" type="text" value="Your Website..." onclick="this.value='';" name="url" id="url" size="22" tabindex="3" />
 <label for="url"><small>(Optional)</small></label>
</p>
<p>
<textarea name="comment" id="comment" tabindex="4"></textarea>
</p> <p><small><strong>XHTML:</strong> You can use these html tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p>
<p> <input class="submit" name="submit" type="submit" id="submit" tabindex="5" value="Submit Comment" />
<input type='hidden' name='comment_post_ID' value='125574' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
</form>
</div>
</div></div>
</div> </div><div>
</div> </div>
</div>
<div id="aside">
<div style="margin-top: 10px;"></div>
<div id="sidebar">
<div class="section widget_text"> <div class="textwidget"><table width="100%" border="0" align="center" cellpadding="0" cellspacing="0">
<tr>
<td align="center" valign="top"><img src="http://www.diarioeyipantla.com/imagenes/dem87x.png" width="280" height="262" /></td>
</tr>
</table>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_donations">
<input type="hidden" name="business" value="donaciones@diarioeyipantla.com">
<input type="hidden" name="lc" value="MX">
<input type="hidden" name="item_name" value="Diario Eyipantla">
<input type="hidden" name="no_note" value="0">
<input type="hidden" name="currency_code" value="MXN">
<input type="hidden" name="bn" value="PP-DonationsBF:btn_donateCC_LG.gif:NonHostedGuest">
<input type="image" src="https://www.paypalobjects.com/es_XC/MX/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="PayPal, la forma más segura y rápida de pagar en línea.">
<img alt="" border="0" src="https://www.paypalobjects.com/es_XC/i/scr/pixel.gif" width="1" height="1">
</form>
</div>
</div></div><div class="section widget_text"><div id="sidebartitlewrapper"><h3><span>Publicidad</span></h3></div><div class="sectioncont"> <div class="textwidget"><a href="http://www.diarioeyipantla.com/chevrolet-san-andres/"><img src="http://www.diarioeyipantla.com/imagenes/chevrolet-2016DIC.jpg" width="300" height="198" alt="" /></a>
<table width="100%" border="0" align="center" cellpadding="0" cellspacing="0">
<tr>
<tr>
<td align="center" valign="middle">
<a href="http://www.diarioeyipantla.com/buzon-de-contacto/"><img src="http://www.diarioeyipantla.com/imagenes/imcomtux.jpg" alt="" width="300" height="132" border="0" /></a></td>
</tr>
</table>
<script type="text/javascript"><!--
google_ad_client = "pub-2558132277527014";
/* 300x250, creado 24/03/10 */
google_ad_slot = "9857262423";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
</div></div> <div class="section widget_recent_entries"> <div id="sidebartitlewrapper"><h3><span>Noticias Recientes</span></h3></div><div class="sectioncont"> <ul>
<li>
<a href="http://www.diarioeyipantla.com/magna-coronacion-de-fernanda-reina-de-las-fiestas-patronales-san-andres-2017/">Magna Coronación de Fernanda, reina de las Fiestas Patronales San Andrés 2017</a>
</li>
<li>
<a href="http://www.diarioeyipantla.com/emiten-alerta-sanitaria-por-casos-de-lepra-en-mexico/">Emiten alerta sanitaria por casos de lepra en México</a>
</li>
<li>
<a href="http://www.diarioeyipantla.com/sujeto-desconocido-prende-fuego-a-indigente/">Sujeto desconocido prende fuego a indigente</a>
</li>
<li>
<a href="http://www.diarioeyipantla.com/asesinan-a-fiscal-especializada/">Asesinan a Fiscal Especializada</a>
</li>
<li>
<a href="http://www.diarioeyipantla.com/motociclista-lesionado-tras-chocar-con-camioneta/">Motociclista lesionado tras chocar con camioneta</a>
</li>
</ul>
</div></div><div class="section widget_text"><div id="sidebartitlewrapper"><h3><span>Nuestras Redes Sociales</span></h3></div><div class="sectioncont"> <div class="textwidget"><a href="https://twitter.com/DiarioEyipantla" class="twitter-follow-button" data-show-count="false" data-lang="es" data-size="large">Seguir a @DiarioEyipantla</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like-box" data-href="https://www.facebook.com/diarioeyipantlamilenio" data-width="300" data-height="350" data-show-faces="true" data-stream="false" data-header="true"></div></div>
</div></div> <div id="minibars">
<div id="lmb">
</div>
<div id="rmb">
</div>
<div class="cb"></div>
</div> </div>
</div>
</div></div></div><div id="footer">
<div id="footer1"> <div id="footerwrapper1"> <div id="fsidebar1">
<a href="http://www.diarioeyipantla.com"><img src="http://www.diarioeyipantla.com/logo-diario-eyipantla.jpg" alt="Diario Eyipantla Milenio" /></a> </div>
<div id="fsidebar2"> <div style="margin-top:12px;float:left"> <div class="fsearchbg1">
<form method="get" id="footersearch1" action="http://www.diarioeyipantla.com/">
<input type="text" name="s" value=" Search News - Type Keyword & Hit Enter" onblur="if(this.value=='') this.value=' Search News - Type Keyword & Hit Enter';" onfocus="if(this.value==' Search News - Type Keyword & Hit Enter') this.value='';" id="s2" />
<input type="submit" value=" " id="searchsubmit" />
</form>
</div></div>
<div id="btt"> <a href="#top"> </a> </div> </div> <div class="cb"></div>
<center><ul id="fnav">
</ul></center>
<div style="clear: both;"> </div> </div> </div>
<div id="footer2"> <div id="footerwrapper2">
<div id="fotbot">
<div class="fotlogoleft">
<div class="fotcopy">
All Rights Reserved - Powered by ogrup.com
</div> </div>
<div class="fotlogoright">
</div> <div class="cb"></div>
</div> </div> </div></div>
<script type='text/javascript' src='http://www.diarioeyipantla.com/wp-includes/js/comment-reply.min.js?ver=4.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.diarioeyipantla.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diarioeyipantla.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.diarioeyipantla.com/wp-includes/js/wp-embed.min.js?ver=4.9'></script>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-332708-4']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><h1 style="display:none">En todas las regiones de Veracruz… Detonará Impuesto al Hospedaje el turismo</h1> </body> </html>

