<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
    <title>Lluvias y tormentas dispersas, en los próximos tres días | Diario Eyipantla Milenio</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.diarioeyipantla.com/xmlrpc.php" />
    <meta property="og:image" content="https://www.diarioeyipantla.com/wp-content/uploads/2018/08/39155866_2025713860814059_6323592384122716160_n.jpg" /><link rel="icon" type="image/png" href="https://www.diarioeyipantla.com/wp-content/uploads/2018/03/fav-diario.jpg"><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario Eyipantla Milenio &raquo; Feed" href="https://www.diarioeyipantla.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Eyipantla Milenio &raquo; RSS de los comentarios" href="https://www.diarioeyipantla.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.diarioeyipantla.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.diarioeyipantla.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://www.diarioeyipantla.com/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.diarioeyipantla.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.diarioeyipantla.com/wp-content/themes/Newspaper/style.css?ver=8.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.diarioeyipantla.com/wp-content/themes/Newspaper/includes/demos/magazine/demo_style.css?ver=8.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.diarioeyipantla.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.diarioeyipantla.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.1' type='text/css' media='all' />
            <script>
                if (document.location.protocol != "https:") {
                    document.location = document.URL.replace(/^http:/i, "https:");
                }
            </script>
            <script type='text/javascript' src='https://www.diarioeyipantla.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.diarioeyipantla.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.diarioeyipantla.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.diarioeyipantla.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.diarioeyipantla.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Entrada anterior' href='https://www.diarioeyipantla.com/143302-2/' />
<link rel='next' title='Mario Trejo relató como se dio la renuncia de Memo Vázquez' href='https://www.diarioeyipantla.com/mario-trejo-relato-como-se-dio-la-renuncia-de-memo-vazquez/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="https://www.diarioeyipantla.com/lluvias-y-tormentas-dispersas-en-los-proximos-tres-dias/" />
<link rel='shortlink' href='https://wp.me/pJd36-Bhp' />
<link rel="alternate" type="application/json+oembed" href="https://www.diarioeyipantla.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diarioeyipantla.com%2Flluvias-y-tormentas-dispersas-en-los-proximos-tres-dias%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.diarioeyipantla.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diarioeyipantla.com%2Flluvias-y-tormentas-dispersas-en-los-proximos-tres-dias%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.diarioeyipantla.com\/wp-admin\/","wpRestNonce":"9a35037c27","wpRestUrl":"https:\/\/www.diarioeyipantla.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.diarioeyipantla.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Lluvias y tormentas dispersas, en los próximos tres días" />
<meta property="og:url" content="https://www.diarioeyipantla.com/lluvias-y-tormentas-dispersas-en-los-proximos-tres-dias/" />
<meta property="og:description" content="Las lluvias se presentarían en horas de la tarde y noche en regiones de montaña; mientras que en costa y llanura sería por la madrugada y mañanas. El ambiente será caluroso, refrescándose al moment…" />
<meta property="article:published_time" content="2018-08-14T06:55:20+00:00" />
<meta property="article:modified_time" content="2018-08-14T17:57:37+00:00" />
<meta property="og:site_name" content="Diario Eyipantla Milenio" />
<meta property="og:image" content="https://www.diarioeyipantla.com/wp-content/uploads/2018/08/39155866_2025713860814059_6323592384122716160_n.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="562" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@DiarioEyipantla" />
<meta name="twitter:text:title" content="Lluvias y tormentas dispersas, en los próximos tres días" />
<meta name="twitter:image" content="https://www.diarioeyipantla.com/wp-content/uploads/2018/08/39155866_2025713860814059_6323592384122716160_n.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@DiarioEyipantla" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-332708-4"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-332708-4');
</script>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.diarioeyipantla.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.diarioeyipantla.com/category/estatales/",
                                "name": "Estatales"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.diarioeyipantla.com/lluvias-y-tormentas-dispersas-en-los-proximos-tres-dias/",
                                "name": "Lluvias y tormentas dispersas, en los próximos tres días"                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-143307 single-format-standard lluvias-y-tormentas-dispersas-en-los-proximos-tres-dias global-block-template-1 td-magazine wpb-js-composer js-comp-ver-5.4.5 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/diarioeyipantla" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/DiarioEyipantla" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-categorias-container"><ul id="menu-categorias" class="td-mobile-main-menu"><li id="menu-item-42119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-42119"><a href="https://www.diarioeyipantla.com/category/san-andres-tuxtla/">San Andrés Tuxtla</a></li>
<li id="menu-item-42116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42116"><a href="https://www.diarioeyipantla.com/category/santiago-tuxtla/">Santiago Tuxtla</a></li>
<li id="menu-item-42114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42114"><a href="https://www.diarioeyipantla.com/category/catemaco/">Catemaco</a></li>
<li id="menu-item-42118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42118"><a href="https://www.diarioeyipantla.com/category/policiacas/">Policiacas</a></li>
<li id="menu-item-42109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42109"><a href="https://www.diarioeyipantla.com/category/deportes/">Deportes</a></li>
<li id="menu-item-131520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131520"><a href="https://www.diarioeyipantla.com/category/zona-canera/">Zona Cañera</a></li>
<li id="menu-item-131522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131522"><a href="https://www.diarioeyipantla.com/category/columnas/">Columnas</a></li>
<li id="menu-item-132980" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-132980"><a href="https://www.diarioeyipantla.com/category/estatales/">Estatales</a></li>
<li id="menu-item-42117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42117"><a href="https://www.diarioeyipantla.com/category/nacional/">Nacionales</a></li>
<li id="menu-item-136296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136296"><a href="https://www.diarioeyipantla.com/category/sociales/">Sociales</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.diarioeyipantla.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div style="visibility:hidden;">

                martes, agosto 14, 2018
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-secciones" class="top-header-menu"><li id="menu-item-42089" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-42089"><a href="https://www.diarioeyipantla.com/cartelera-cine-san-andres/">Cartelera Cinemas San Andrés</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/diarioeyipantla" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/DiarioEyipantla" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.diarioeyipantla.com/">
            <img class="td-retina-data" data-retina="https://www.diarioeyipantla.com/wp-content/uploads/2018/03/logo-dem-544x180.png" src="https://www.diarioeyipantla.com/wp-content/uploads/2018/03/logo-dem-272x90.png" alt=""/>
            <span class="td-visual-hidden">Diario Eyipantla Milenio</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5b739cb728369_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2558132277527014" data-ad-slot="5820430024"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2558132277527014" data-ad-slot="5820430024"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2558132277527014" data-ad-slot="5820430024"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.diarioeyipantla.com/">
			<img class="td-retina-data" data-retina="https://www.diarioeyipantla.com/wp-content/uploads/2018/03/logo-dem-272x90.png" src="https://www.diarioeyipantla.com/wp-content/uploads/2018/03/logo-dem-272x90.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.diarioeyipantla.com/">
			<img class="td-retina-data" data-retina="https://www.diarioeyipantla.com/wp-content/uploads/2018/03/logo-dem-544x180.png" src="https://www.diarioeyipantla.com/wp-content/uploads/2018/03/logo-dem-272x90.png" alt=""/>
		</a>
	    </div>
    <div class="menu-categorias-container"><ul id="menu-categorias-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-42119"><a href="https://www.diarioeyipantla.com/category/san-andres-tuxtla/">San Andrés Tuxtla</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-42116"><a href="https://www.diarioeyipantla.com/category/santiago-tuxtla/">Santiago Tuxtla</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-42114"><a href="https://www.diarioeyipantla.com/category/catemaco/">Catemaco</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-42118"><a href="https://www.diarioeyipantla.com/category/policiacas/">Policiacas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-42109"><a href="https://www.diarioeyipantla.com/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-131520"><a href="https://www.diarioeyipantla.com/category/zona-canera/">Zona Cañera</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-131522"><a href="https://www.diarioeyipantla.com/category/columnas/">Columnas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-132980"><a href="https://www.diarioeyipantla.com/category/estatales/">Estatales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-42117"><a href="https://www.diarioeyipantla.com/category/nacional/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136296"><a href="https://www.diarioeyipantla.com/category/sociales/">Sociales</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.diarioeyipantla.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.diarioeyipantla.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Estatales" class="entry-crumb" href="https://www.diarioeyipantla.com/category/estatales/">Estatales</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Lluvias y tormentas dispersas, en los próximos tres días</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-143307" class="post-143307 post type-post status-publish format-standard has-post-thumbnail hentry category-estatales" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.diarioeyipantla.com/category/estatales/">Estatales</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Lluvias y tormentas dispersas, en los próximos tres días</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-08-14T00:55:20+00:00" >14 agosto 2018</time></span>                                                        </div>

            </header>

        </div>

        

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://www.diarioeyipantla.com/wp-content/uploads/2018/08/39155866_2025713860814059_6323592384122716160_n.jpg" data-caption=""><img width="696" height="522" class="entry-thumb td-modal-image" src="https://www.diarioeyipantla.com/wp-content/uploads/2018/08/39155866_2025713860814059_6323592384122716160_n-696x522.jpg" srcset="https://www.diarioeyipantla.com/wp-content/uploads/2018/08/39155866_2025713860814059_6323592384122716160_n-696x522.jpg 696w, https://www.diarioeyipantla.com/wp-content/uploads/2018/08/39155866_2025713860814059_6323592384122716160_n-500x375.jpg 500w, https://www.diarioeyipantla.com/wp-content/uploads/2018/08/39155866_2025713860814059_6323592384122716160_n-80x60.jpg 80w, https://www.diarioeyipantla.com/wp-content/uploads/2018/08/39155866_2025713860814059_6323592384122716160_n-265x198.jpg 265w, https://www.diarioeyipantla.com/wp-content/uploads/2018/08/39155866_2025713860814059_6323592384122716160_n-560x420.jpg 560w, https://www.diarioeyipantla.com/wp-content/uploads/2018/08/39155866_2025713860814059_6323592384122716160_n.jpg 750w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="39155866_2025713860814059_6323592384122716160_n"/></a></div>
        <ul style="text-align: justify;">
<li><strong>Las lluvias se presentarían en horas de la tarde y noche en regiones de montaña; mientras que en costa y llanura sería por la madrugada y mañanas. </strong></li>
<li><strong>El ambiente será caluroso, refrescándose al momento de las precipitaciones.</strong></li>
</ul>
<p style="text-align: justify;">Información de SMN y SPC | Xalapa, Ver.—  Lluvias y tormentas dispersas, normales del mes de agosto, se esperan en los próximos tres días, presentándose en horas de la tarde y noche en regiones de montaña mientras que en costa y llanura sería por la madrugada y mañanas. El ambiente será caluroso, refrescándose al momento de las precipitaciones.</p><div class="adsb30" style=" margin:5px; text-align:center"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-2558132277527014"
     data-ad-slot="9135621557"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p style="text-align: justify;">Condiciones locales como la orografía de la región y el calentamiento diurno en interacción con la entrada de humedad hacia la vertiente oriental del país, favorecerán el desarrollo de nubosidad y el potencial de tormentas (50 a 75 mm) en las cuencas de los ríos Papaloapan y Coatzacoalcos, así como en la parte alta del Jamapa-Cotaxtla; potencial de tormentas puntuales fuertes (25 a 50 mm) se esperan en partes altas de las cuencas de los ríos Cazones, Tecolutla, Nautla, Actopan, La Antigua; así como potencial de chubascos (5.1 a 25 mm) en la región de Sierra Madre, cuencas de los ríos Soto La Marina, Guayalejo-Tamesí y Tamuín en Tamaulipas, incluyendo la zona alta de la cuenca del río Pánuco y Tuxpan. En el resto de la región se prevén lluvias de menor intensidad. Las tormentas estarán acompañadas de actividad eléctrica y viento en rachas.</p>
<p style="text-align: justify;">El viento de componente Este sobre Veracruz con velocidades menores a los 30 km/h, en Tamaulipas será del Este y Sureste con velocidades de 25 a 35 km/h con rachas de 50 a 60 km/h en la porción norte y centro del Estado. El ambiente diurno continuará caluroso a muy caluroso sobre Tamaulipas, y zonas de planicie y costas de Veracruz, en zonas montañosas será cálido ambiente fresco a frío por la noche y madrugada.</p><div class="adsb30" style=" margin:12px; margin-left:0px; text-align:left"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-2558132277527014"
     data-ad-slot="9135621557"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
 <style> ins.adsbygoogle { background: transparent !important; } </style><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://api.whatsapp.com/send?text=Lluvias%20y%20tormentas%20dispersas%2C%20en%20los%20pr%C3%B3ximos%20tres%20d%C3%ADas https%3A%2F%2Fwww.diarioeyipantla.com%2Flluvias-y-tormentas-dispersas-en-los-proximos-tres-dias%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.diarioeyipantla.com/lluvias-y-tormentas-dispersas-en-los-proximos-tres-dias/" data-text="Lluvias y tormentas dispersas, en los próximos tres días" data-via="DiarioEyipantla" >Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://www.diarioeyipantla.com/lluvias-y-tormentas-dispersas-en-los-proximos-tres-dias/" data-layout="button_count"></div></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button" href="https://www.diarioeyipantla.com/lluvias-y-tormentas-dispersas-en-los-proximos-tres-dias/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span>Telegram</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button" href="https://www.diarioeyipantla.com/lluvias-y-tormentas-dispersas-en-los-proximos-tres-dias/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-end"></li></ul></div></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.diarioeyipantla.com/143302-2/"></a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://www.diarioeyipantla.com/mario-trejo-relato-como-se-dio-la-renuncia-de-memo-vazquez/">Mario Trejo relató como se dio la renuncia de Memo Vázquez</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.diarioeyipantla.com/author/eyipantla/">Diario Eyipantla</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Diario Eyipantla"></span><meta itemprop="datePublished" content="2018-08-14T00:55:20+00:00"><meta itemprop="dateModified" content="2018-08-14T11:57:37+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.diarioeyipantla.com/lluvias-y-tormentas-dispersas-en-los-proximos-tres-dias/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.diarioeyipantla.com/wp-content/uploads/2018/03/logo-dem-272x90.png"></span><meta itemprop="name" content="Diario Eyipantla Milenio"></span><meta itemprop="headline " content="Lluvias y tormentas dispersas, en los próximos tres días"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.diarioeyipantla.com/wp-content/uploads/2018/08/39155866_2025713860814059_6323592384122716160_n.jpg"><meta itemprop="width" content="750"><meta itemprop="height" content="562"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_3_5b739cb72bc33_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5b739cb72bc33" ><script>var block_td_uid_3_5b739cb72bc33 = new tdBlock();
block_td_uid_3_5b739cb72bc33.id = "td_uid_3_5b739cb72bc33";
block_td_uid_3_5b739cb72bc33.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_5b739cb72bc33_rand","td_column_number":3,"live_filter_cur_post_id":143307,"live_filter_cur_post_author":"9","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5b739cb72bc33_rand","tdc_css_class_style":"td_uid_3_5b739cb72bc33_rand_style"}';
block_td_uid_3_5b739cb72bc33.td_column_number = "3";
block_td_uid_3_5b739cb72bc33.block_type = "td_block_related_posts";
block_td_uid_3_5b739cb72bc33.post_count = "6";
block_td_uid_3_5b739cb72bc33.found_posts = "5582";
block_td_uid_3_5b739cb72bc33.header_color = "";
block_td_uid_3_5b739cb72bc33.ajax_pagination_infinite_stop = "";
block_td_uid_3_5b739cb72bc33.max_num_pages = "931";
tdBlocksArray.push(block_td_uid_3_5b739cb72bc33);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5b739cb73a155" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5b739cb72bc33" href="#">Artículos relacionados</a><a id="td_uid_5_5b739cb73a19a" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5b739cb72bc33" href="#">Más del autor</a></h4><div id=td_uid_3_5b739cb72bc33 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diarioeyipantla.com/contenido-de-correos-institucionales-es-informacion-publica-ivai/" rel="bookmark" class="td-image-wrap" title="Contenido de correos institucionales es información pública: IVAI"><img width="218" height="150" class="entry-thumb" src="https://www.diarioeyipantla.com/wp-content/uploads/2018/08/20180813_IVAI_Sesión-Pública_1-218x150.jpg" srcset="https://www.diarioeyipantla.com/wp-content/uploads/2018/08/20180813_IVAI_Sesión-Pública_1-218x150.jpg 218w, https://www.diarioeyipantla.com/wp-content/uploads/2018/08/20180813_IVAI_Sesión-Pública_1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Contenido de correos institucionales es información pública: IVAI"/></a></div>                <a href="https://www.diarioeyipantla.com/category/estatales/" class="td-post-category">Estatales</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diarioeyipantla.com/contenido-de-correos-institucionales-es-informacion-publica-ivai/" rel="bookmark" title="Contenido de correos institucionales es información pública: IVAI">Contenido de correos institucionales es información pública: IVAI</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diarioeyipantla.com/deuda-financiera-de-veracruz-es-de-47-mil-millones-de-pesos-mayl/" rel="bookmark" class="td-image-wrap" title="Deuda financiera de Veracruz es de 47 mil millones de pesos: MAYL"><img width="218" height="150" class="entry-thumb" src="https://www.diarioeyipantla.com/wp-content/uploads/2018/08/Deuda-financiera-de-Veracruz-es-de-47-mil-millones-de-pesos-218x150.jpg" srcset="https://www.diarioeyipantla.com/wp-content/uploads/2018/08/Deuda-financiera-de-Veracruz-es-de-47-mil-millones-de-pesos-218x150.jpg 218w, https://www.diarioeyipantla.com/wp-content/uploads/2018/08/Deuda-financiera-de-Veracruz-es-de-47-mil-millones-de-pesos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Deuda financiera de Veracruz es de 47 mil millones de pesos: MAYL"/></a></div>                <a href="https://www.diarioeyipantla.com/category/estatales/" class="td-post-category">Estatales</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diarioeyipantla.com/deuda-financiera-de-veracruz-es-de-47-mil-millones-de-pesos-mayl/" rel="bookmark" title="Deuda financiera de Veracruz es de 47 mil millones de pesos: MAYL">Deuda financiera de Veracruz es de 47 mil millones de pesos: MAYL</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diarioeyipantla.com/solicitan-diputados-panistas-la-expulsion-de-cinthya-lobato/" rel="bookmark" class="td-image-wrap" title="Solicitan diputados panistas la expulsión de Cinthya Lobato"><img width="218" height="150" class="entry-thumb" src="https://www.diarioeyipantla.com/wp-content/uploads/2018/08/Solicitan-diputados-panistas-la-expulsión-de-Cinthya-Lobato-218x150.jpg" srcset="https://www.diarioeyipantla.com/wp-content/uploads/2018/08/Solicitan-diputados-panistas-la-expulsión-de-Cinthya-Lobato-218x150.jpg 218w, https://www.diarioeyipantla.com/wp-content/uploads/2018/08/Solicitan-diputados-panistas-la-expulsión-de-Cinthya-Lobato-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Solicitan diputados panistas la expulsión de Cinthya Lobato"/></a></div>                <a href="https://www.diarioeyipantla.com/category/estatales/" class="td-post-category">Estatales</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diarioeyipantla.com/solicitan-diputados-panistas-la-expulsion-de-cinthya-lobato/" rel="bookmark" title="Solicitan diputados panistas la expulsión de Cinthya Lobato">Solicitan diputados panistas la expulsión de Cinthya Lobato</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diarioeyipantla.com/parcialmente-nublado-con-probabilidad-de-lluvias/" rel="bookmark" class="td-image-wrap" title="Parcialmente nublado con probabilidad de lluvias"><img width="218" height="150" class="entry-thumb" src="https://www.diarioeyipantla.com/wp-content/uploads/2018/08/38851151_2020550914663687_5247687975369703424_n-218x150.jpg" srcset="https://www.diarioeyipantla.com/wp-content/uploads/2018/08/38851151_2020550914663687_5247687975369703424_n-218x150.jpg 218w, https://www.diarioeyipantla.com/wp-content/uploads/2018/08/38851151_2020550914663687_5247687975369703424_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Parcialmente nublado con probabilidad de lluvias"/></a></div>                <a href="https://www.diarioeyipantla.com/category/estatales/" class="td-post-category">Estatales</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diarioeyipantla.com/parcialmente-nublado-con-probabilidad-de-lluvias/" rel="bookmark" title="Parcialmente nublado con probabilidad de lluvias">Parcialmente nublado con probabilidad de lluvias</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diarioeyipantla.com/que-se-necesita-para-que-bajen-tarifas-de-energia-electrica/" rel="bookmark" class="td-image-wrap" title="¿Qué se necesita para que bajen tarifas de energía eléctrica?"><img width="218" height="150" class="entry-thumb" src="https://www.diarioeyipantla.com/wp-content/uploads/2018/08/Carlos-Andrés-Morales-Mar-EFE-800x600-218x150.jpg" srcset="https://www.diarioeyipantla.com/wp-content/uploads/2018/08/Carlos-Andrés-Morales-Mar-EFE-800x600-218x150.jpg 218w, https://www.diarioeyipantla.com/wp-content/uploads/2018/08/Carlos-Andrés-Morales-Mar-EFE-800x600-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="¿Qué se necesita para que bajen tarifas de energía eléctrica?"/></a></div>                <a href="https://www.diarioeyipantla.com/category/estatales/" class="td-post-category">Estatales</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diarioeyipantla.com/que-se-necesita-para-que-bajen-tarifas-de-energia-electrica/" rel="bookmark" title="¿Qué se necesita para que bajen tarifas de energía eléctrica?">¿Qué se necesita para que bajen tarifas de energía eléctrica?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diarioeyipantla.com/se-preve-ambiente-diurno-calido-y-bochornoso-en-el-estado/" rel="bookmark" class="td-image-wrap" title="Se prevé ambiente diurno cálido y bochornoso en el Estado"><img width="218" height="150" class="entry-thumb" src="https://www.diarioeyipantla.com/wp-content/uploads/2018/08/Se-prevé-ambiente-diurno-cálido-y-bochornoso-en-el-Estado-218x150.jpg" srcset="https://www.diarioeyipantla.com/wp-content/uploads/2018/08/Se-prevé-ambiente-diurno-cálido-y-bochornoso-en-el-Estado-218x150.jpg 218w, https://www.diarioeyipantla.com/wp-content/uploads/2018/08/Se-prevé-ambiente-diurno-cálido-y-bochornoso-en-el-Estado-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se prevé ambiente diurno cálido y bochornoso en el Estado"/></a></div>                <a href="https://www.diarioeyipantla.com/category/estatales/" class="td-post-category">Estatales</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diarioeyipantla.com/se-preve-ambiente-diurno-calido-y-bochornoso-en-el-estado/" rel="bookmark" title="Se prevé ambiente diurno cálido y bochornoso en el Estado">Se prevé ambiente diurno cálido y bochornoso en el Estado</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5b739cb72bc33" data-td_block_id="td_uid_3_5b739cb72bc33"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5b739cb72bc33" data-td_block_id="td_uid_3_5b739cb72bc33"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
            </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Publicidad</span></h4><div class="textwidget custom-html-widget"><a href="https://www.diarioeyipantla.com/cartelera-cine-san-andres/"><img src="https://www.diarioeyipantla.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" width="320" height="76" alt="Cinemas San Andres" data-lazy-src="https://www.diarioeyipantla.com/cinemas-san-andres-diarioeyipantla.png"><noscript><img src="https://www.diarioeyipantla.com/cinemas-san-andres-diarioeyipantla.png" width="320" height="76" alt="Cinemas San Andres" /></noscript></a>
<a href="https://www.diarioeyipantla.com/buzon-de-contacto/"><img src="https://www.diarioeyipantla.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" width="320" height="82" alt="Ir al buzón de contacto" data-lazy-src="https://www.diarioeyipantla.com/wp-content/uploads/2018/03/imcomtux-dem.png"><noscript><img src="https://www.diarioeyipantla.com/wp-content/uploads/2018/03/imcomtux-dem.png" width="320" height="82" alt="Ir al buzón de contacto" /></noscript></a>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- dem-336x280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-2558132277527014"
     data-ad-slot="7780474565"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><a href="https://www.diarioeyipantla.com/clasificados-de-diario-eyipantla/"><img src="https://www.diarioeyipantla.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" alt width="300" height="133" data-lazy-src="https://www.diarioeyipantla.com/wp-content/uploads/2018/02/clasificados-del-eyipantla.png"><noscript><img src="https://www.diarioeyipantla.com/wp-content/uploads/2018/02/clasificados-del-eyipantla.png" alt="" width="300" height="133" /></noscript></a></p>
<p><a href="https://www.diarioeyipantla.com/chevrolet-san-andres/"><img src="https://www.diarioeyipantla.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" alt width="300" height="184" data-lazy-src="https://www.diarioeyipantla.com/wp-content/uploads/2018/02/logo-chevrolet-san-andres.png"><noscript><img src="https://www.diarioeyipantla.com/wp-content/uploads/2018/02/logo-chevrolet-san-andres.png" alt="" width="300" height="184" /></noscript></a></p>
</div>
		</aside>		<aside class="td_block_template_1 widget widget_recent_entries">		<h4 class="block-title"><span>Noticias recientes</span></h4>		<ul>
											<li>
					<a href="https://www.diarioeyipantla.com/balean-a-joven-en-martinez-de-la-torre-veracruz/">Balean a joven en Martínez de la Torre, Veracruz</a>
									</li>
											<li>
					<a href="https://www.diarioeyipantla.com/en-foco-de-infeccion-viven-familias-de-la-colonia-mariano-aguirre-uscanga/">En foco de infección viven familias de la Colonia Mariano Aguirre Uscanga</a>
									</li>
											<li>
					<a href="https://www.diarioeyipantla.com/mario-trejo-relato-como-se-dio-la-renuncia-de-memo-vazquez/">Mario Trejo relató como se dio la renuncia de Memo Vázquez</a>
									</li>
											<li>
					<a href="https://www.diarioeyipantla.com/lluvias-y-tormentas-dispersas-en-los-proximos-tres-dias/">Lluvias y tormentas dispersas, en los próximos tres días</a>
									</li>
											<li>
					<a href="https://www.diarioeyipantla.com/143302-2/">(sin título)</a>
									</li>
					</ul>
		</aside><aside class="td_block_template_1 widget widget_categories"><h4 class="block-title"><span>Categorías</span></h4><form action="https://www.diarioeyipantla.com" method="get"><label class="screen-reader-text" for="cat">Categorías</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Elegir categoría</option>
	<option class="level-0" value="5">Catemaco&nbsp;&nbsp;(2.498)</option>
	<option class="level-0" value="63">Columnas&nbsp;&nbsp;(3.880)</option>
	<option class="level-0" value="9">Deportes&nbsp;&nbsp;(4.198)</option>
	<option class="level-0" value="56">Estatales&nbsp;&nbsp;(5.583)</option>
	<option class="level-0" value="3">Municipios&nbsp;&nbsp;(130)</option>
	<option class="level-0" value="15">Nacionales&nbsp;&nbsp;(2.269)</option>
	<option class="level-0" value="10">Policiacas&nbsp;&nbsp;(13.566)</option>
	<option class="level-0" value="14">Portada&nbsp;&nbsp;(6.881)</option>
	<option class="level-0" value="1">San Andrés Tuxtla&nbsp;&nbsp;(7.668)</option>
	<option class="level-0" value="4">Santiago Tuxtla&nbsp;&nbsp;(1.835)</option>
	<option class="level-0" value="74">Sociales&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="29">Zona Cañera&nbsp;&nbsp;(1.474)</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside><aside class="td_block_template_1 widget widget_archive"><h4 class="block-title"><span>Archivo de noticias</span></h4>		<label class="screen-reader-text" for="archives-dropdown-3">Archivo de noticias</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Elegir mes</option>
				<option value='https://www.diarioeyipantla.com/2018/08/'> agosto 2018 &nbsp;(178)</option>
	<option value='https://www.diarioeyipantla.com/2018/07/'> julio 2018 &nbsp;(437)</option>
	<option value='https://www.diarioeyipantla.com/2018/06/'> junio 2018 &nbsp;(384)</option>
	<option value='https://www.diarioeyipantla.com/2018/05/'> mayo 2018 &nbsp;(384)</option>
	<option value='https://www.diarioeyipantla.com/2018/04/'> abril 2018 &nbsp;(323)</option>
	<option value='https://www.diarioeyipantla.com/2018/03/'> marzo 2018 &nbsp;(349)</option>
	<option value='https://www.diarioeyipantla.com/2018/02/'> febrero 2018 &nbsp;(354)</option>
	<option value='https://www.diarioeyipantla.com/2018/01/'> enero 2018 &nbsp;(470)</option>
	<option value='https://www.diarioeyipantla.com/2017/12/'> diciembre 2017 &nbsp;(375)</option>
	<option value='https://www.diarioeyipantla.com/2017/11/'> noviembre 2017 &nbsp;(381)</option>
	<option value='https://www.diarioeyipantla.com/2017/10/'> octubre 2017 &nbsp;(348)</option>
	<option value='https://www.diarioeyipantla.com/2017/09/'> septiembre 2017 &nbsp;(343)</option>
	<option value='https://www.diarioeyipantla.com/2017/08/'> agosto 2017 &nbsp;(356)</option>
	<option value='https://www.diarioeyipantla.com/2017/07/'> julio 2017 &nbsp;(348)</option>
	<option value='https://www.diarioeyipantla.com/2017/06/'> junio 2017 &nbsp;(374)</option>
	<option value='https://www.diarioeyipantla.com/2017/05/'> mayo 2017 &nbsp;(382)</option>
	<option value='https://www.diarioeyipantla.com/2017/04/'> abril 2017 &nbsp;(338)</option>
	<option value='https://www.diarioeyipantla.com/2017/03/'> marzo 2017 &nbsp;(503)</option>
	<option value='https://www.diarioeyipantla.com/2017/02/'> febrero 2017 &nbsp;(461)</option>
	<option value='https://www.diarioeyipantla.com/2017/01/'> enero 2017 &nbsp;(497)</option>
	<option value='https://www.diarioeyipantla.com/2016/12/'> diciembre 2016 &nbsp;(465)</option>
	<option value='https://www.diarioeyipantla.com/2016/11/'> noviembre 2016 &nbsp;(398)</option>
	<option value='https://www.diarioeyipantla.com/2016/10/'> octubre 2016 &nbsp;(385)</option>
	<option value='https://www.diarioeyipantla.com/2016/09/'> septiembre 2016 &nbsp;(324)</option>
	<option value='https://www.diarioeyipantla.com/2016/08/'> agosto 2016 &nbsp;(239)</option>
	<option value='https://www.diarioeyipantla.com/2016/07/'> julio 2016 &nbsp;(389)</option>
	<option value='https://www.diarioeyipantla.com/2016/06/'> junio 2016 &nbsp;(387)</option>
	<option value='https://www.diarioeyipantla.com/2016/05/'> mayo 2016 &nbsp;(404)</option>
	<option value='https://www.diarioeyipantla.com/2016/04/'> abril 2016 &nbsp;(465)</option>
	<option value='https://www.diarioeyipantla.com/2016/03/'> marzo 2016 &nbsp;(512)</option>
	<option value='https://www.diarioeyipantla.com/2016/02/'> febrero 2016 &nbsp;(456)</option>
	<option value='https://www.diarioeyipantla.com/2016/01/'> enero 2016 &nbsp;(499)</option>
	<option value='https://www.diarioeyipantla.com/2015/12/'> diciembre 2015 &nbsp;(478)</option>
	<option value='https://www.diarioeyipantla.com/2015/11/'> noviembre 2015 &nbsp;(497)</option>
	<option value='https://www.diarioeyipantla.com/2015/10/'> octubre 2015 &nbsp;(572)</option>
	<option value='https://www.diarioeyipantla.com/2015/09/'> septiembre 2015 &nbsp;(366)</option>
	<option value='https://www.diarioeyipantla.com/2015/08/'> agosto 2015 &nbsp;(289)</option>
	<option value='https://www.diarioeyipantla.com/2015/07/'> julio 2015 &nbsp;(504)</option>
	<option value='https://www.diarioeyipantla.com/2015/06/'> junio 2015 &nbsp;(548)</option>
	<option value='https://www.diarioeyipantla.com/2015/05/'> mayo 2015 &nbsp;(489)</option>
	<option value='https://www.diarioeyipantla.com/2015/04/'> abril 2015 &nbsp;(413)</option>
	<option value='https://www.diarioeyipantla.com/2015/03/'> marzo 2015 &nbsp;(396)</option>
	<option value='https://www.diarioeyipantla.com/2015/02/'> febrero 2015 &nbsp;(364)</option>
	<option value='https://www.diarioeyipantla.com/2015/01/'> enero 2015 &nbsp;(425)</option>
	<option value='https://www.diarioeyipantla.com/2014/12/'> diciembre 2014 &nbsp;(396)</option>
	<option value='https://www.diarioeyipantla.com/2014/11/'> noviembre 2014 &nbsp;(349)</option>
	<option value='https://www.diarioeyipantla.com/2014/10/'> octubre 2014 &nbsp;(416)</option>
	<option value='https://www.diarioeyipantla.com/2014/09/'> septiembre 2014 &nbsp;(349)</option>
	<option value='https://www.diarioeyipantla.com/2014/08/'> agosto 2014 &nbsp;(313)</option>
	<option value='https://www.diarioeyipantla.com/2014/07/'> julio 2014 &nbsp;(394)</option>
	<option value='https://www.diarioeyipantla.com/2014/06/'> junio 2014 &nbsp;(340)</option>
	<option value='https://www.diarioeyipantla.com/2014/05/'> mayo 2014 &nbsp;(409)</option>
	<option value='https://www.diarioeyipantla.com/2014/04/'> abril 2014 &nbsp;(383)</option>
	<option value='https://www.diarioeyipantla.com/2014/03/'> marzo 2014 &nbsp;(398)</option>
	<option value='https://www.diarioeyipantla.com/2014/02/'> febrero 2014 &nbsp;(389)</option>
	<option value='https://www.diarioeyipantla.com/2014/01/'> enero 2014 &nbsp;(453)</option>
	<option value='https://www.diarioeyipantla.com/2013/12/'> diciembre 2013 &nbsp;(381)</option>
	<option value='https://www.diarioeyipantla.com/2013/11/'> noviembre 2013 &nbsp;(365)</option>
	<option value='https://www.diarioeyipantla.com/2013/10/'> octubre 2013 &nbsp;(416)</option>
	<option value='https://www.diarioeyipantla.com/2013/09/'> septiembre 2013 &nbsp;(322)</option>
	<option value='https://www.diarioeyipantla.com/2013/08/'> agosto 2013 &nbsp;(408)</option>
	<option value='https://www.diarioeyipantla.com/2013/07/'> julio 2013 &nbsp;(419)</option>
	<option value='https://www.diarioeyipantla.com/2013/06/'> junio 2013 &nbsp;(390)</option>
	<option value='https://www.diarioeyipantla.com/2013/05/'> mayo 2013 &nbsp;(500)</option>
	<option value='https://www.diarioeyipantla.com/2013/04/'> abril 2013 &nbsp;(419)</option>
	<option value='https://www.diarioeyipantla.com/2013/03/'> marzo 2013 &nbsp;(351)</option>
	<option value='https://www.diarioeyipantla.com/2013/02/'> febrero 2013 &nbsp;(317)</option>
	<option value='https://www.diarioeyipantla.com/2013/01/'> enero 2013 &nbsp;(382)</option>
	<option value='https://www.diarioeyipantla.com/2012/12/'> diciembre 2012 &nbsp;(378)</option>
	<option value='https://www.diarioeyipantla.com/2012/11/'> noviembre 2012 &nbsp;(366)</option>
	<option value='https://www.diarioeyipantla.com/2012/10/'> octubre 2012 &nbsp;(393)</option>
	<option value='https://www.diarioeyipantla.com/2012/09/'> septiembre 2012 &nbsp;(389)</option>
	<option value='https://www.diarioeyipantla.com/2012/08/'> agosto 2012 &nbsp;(435)</option>
	<option value='https://www.diarioeyipantla.com/2012/07/'> julio 2012 &nbsp;(421)</option>
	<option value='https://www.diarioeyipantla.com/2012/06/'> junio 2012 &nbsp;(442)</option>
	<option value='https://www.diarioeyipantla.com/2012/05/'> mayo 2012 &nbsp;(437)</option>
	<option value='https://www.diarioeyipantla.com/2012/04/'> abril 2012 &nbsp;(420)</option>
	<option value='https://www.diarioeyipantla.com/2012/03/'> marzo 2012 &nbsp;(472)</option>
	<option value='https://www.diarioeyipantla.com/2012/02/'> febrero 2012 &nbsp;(445)</option>
	<option value='https://www.diarioeyipantla.com/2012/01/'> enero 2012 &nbsp;(466)</option>
	<option value='https://www.diarioeyipantla.com/2011/12/'> diciembre 2011 &nbsp;(401)</option>
	<option value='https://www.diarioeyipantla.com/2011/11/'> noviembre 2011 &nbsp;(427)</option>
	<option value='https://www.diarioeyipantla.com/2011/10/'> octubre 2011 &nbsp;(433)</option>
	<option value='https://www.diarioeyipantla.com/2011/09/'> septiembre 2011 &nbsp;(441)</option>
	<option value='https://www.diarioeyipantla.com/2011/08/'> agosto 2011 &nbsp;(435)</option>
	<option value='https://www.diarioeyipantla.com/2011/07/'> julio 2011 &nbsp;(451)</option>
	<option value='https://www.diarioeyipantla.com/2011/06/'> junio 2011 &nbsp;(434)</option>
	<option value='https://www.diarioeyipantla.com/2011/05/'> mayo 2011 &nbsp;(441)</option>
	<option value='https://www.diarioeyipantla.com/2011/04/'> abril 2011 &nbsp;(441)</option>
	<option value='https://www.diarioeyipantla.com/2011/03/'> marzo 2011 &nbsp;(450)</option>
	<option value='https://www.diarioeyipantla.com/2011/02/'> febrero 2011 &nbsp;(396)</option>
	<option value='https://www.diarioeyipantla.com/2011/01/'> enero 2011 &nbsp;(399)</option>
	<option value='https://www.diarioeyipantla.com/2010/12/'> diciembre 2010 &nbsp;(401)</option>
	<option value='https://www.diarioeyipantla.com/2010/11/'> noviembre 2010 &nbsp;(333)</option>
	<option value='https://www.diarioeyipantla.com/2010/10/'> octubre 2010 &nbsp;(376)</option>
	<option value='https://www.diarioeyipantla.com/2010/09/'> septiembre 2010 &nbsp;(309)</option>
	<option value='https://www.diarioeyipantla.com/2010/08/'> agosto 2010 &nbsp;(344)</option>
	<option value='https://www.diarioeyipantla.com/2010/07/'> julio 2010 &nbsp;(384)</option>
	<option value='https://www.diarioeyipantla.com/2010/06/'> junio 2010 &nbsp;(365)</option>
	<option value='https://www.diarioeyipantla.com/2010/05/'> mayo 2010 &nbsp;(360)</option>
	<option value='https://www.diarioeyipantla.com/2010/04/'> abril 2010 &nbsp;(367)</option>
	<option value='https://www.diarioeyipantla.com/2010/03/'> marzo 2010 &nbsp;(351)</option>
	<option value='https://www.diarioeyipantla.com/2010/02/'> febrero 2010 &nbsp;(282)</option>
	<option value='https://www.diarioeyipantla.com/2010/01/'> enero 2010 &nbsp;(334)</option>
	<option value='https://www.diarioeyipantla.com/2009/12/'> diciembre 2009 &nbsp;(316)</option>
	<option value='https://www.diarioeyipantla.com/2009/11/'> noviembre 2009 &nbsp;(243)</option>
	<option value='https://www.diarioeyipantla.com/2009/10/'> octubre 2009 &nbsp;(295)</option>
	<option value='https://www.diarioeyipantla.com/2009/09/'> septiembre 2009 &nbsp;(257)</option>
	<option value='https://www.diarioeyipantla.com/2009/08/'> agosto 2009 &nbsp;(251)</option>
	<option value='https://www.diarioeyipantla.com/2009/07/'> julio 2009 &nbsp;(285)</option>
	<option value='https://www.diarioeyipantla.com/2009/06/'> junio 2009 &nbsp;(291)</option>
	<option value='https://www.diarioeyipantla.com/2009/05/'> mayo 2009 &nbsp;(143)</option>

		</select>
		</aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget">   <!-- Histats.com  (div with counter) --><div id="histats_counter"></div>
<!-- Histats.com  START  (aync)-->
<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,1159588,4,242,241,20,00011111']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href="/" target="_blank"><img src="https://www.diarioeyipantla.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" alt="html contador" border="0" data-lazy-src="//sstatic1.histats.com/0.gif?1159588&amp;101"><noscript><img  src="//sstatic1.histats.com/0.gif?1159588&101" alt="html contador" border="0"></noscript></a></noscript>
<!-- Histats.com  END  --></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- dem-336x280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-2558132277527014"
     data-ad-slot="7780474565"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-secciones-container"><ul id="menu-secciones-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-42089"><a href="https://www.diarioeyipantla.com/cartelera-cine-san-andres/">Cartelera Cinemas San Andrés</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Powered by ogrup.com                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

	<div style="display:none">
	</div>


    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.7.2 (rara)
        Deploy mode: deploy
        
        uid: 5b739cb7455be
    -->

    			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
			<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.diarioeyipantla.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diarioeyipantla.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201833'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Augaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diarioeyipantla.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.diarioeyipantla.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.7.2'></script>
<script type='text/javascript' src='https://www.diarioeyipantla.com/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.diarioeyipantla.com/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js?ver=6.1'></script>
<script type='text/javascript' src='https://www.diarioeyipantla.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diarioeyipantla.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.diarioeyipantla.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.diarioeyipantla.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201833.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.1',blog:'10774924',post:'143307',tz:'-6',srv:'www.diarioeyipantla.com'} ]);
	_stq.push([ 'clickTrackerInit', '10774924', '143307' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5b739cb745a30"></textarea>
						<div id="td_live_css_uid_1_5b739cb745a30" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5b739cb745a30');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5b739cb745a30");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>